Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
S51 4b problem ze skrzynią biegów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriandlugi
Nowicjusz
Nowicjusz


Dołączył: 17 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:49, 25 Lut 2009    Temat postu: S51 4b problem ze skrzynią biegów

Witam! Mam problem ze skrzynią biegów, a konkretnie to chyba cos z automatem nie tak...Otóz po wymianie automatu na nowy jedynka wchodzi i luz a dalej biegi nie chcą wchodzic bo wajcha nie odbija. do końca i automat nie może przeskoczy. Wszystko wydaje mi sie że dobrze złożone. Sprężyny całe nie popękane bo nowe. Wcześniej skrzynia pracowała bez zarzutu dopóki nie pękł oryginalny automat, tzn jego ramie. musiałem byc zmuszony kupic drugi. tylko tera jest problem, proszę o jakies rady jak to naprawic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Śro 23:00, 25 Lut 2009    Temat postu:

Zdejmij lewą pokrywę i załóż wajchę od biegów i sprawdź czy wtedy bedzie dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriandlugi
Nowicjusz
Nowicjusz


Dołączył: 17 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 23:02, 25 Lut 2009    Temat postu:

juz tak próbowałem, to samo, po prostu sprężyna jakby nie miała siły żeby cofnąc automat, jak sie mu pomoże to przeskoczy ale samo nie chce...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Śro 23:10, 25 Lut 2009    Temat postu:

ja mam zawsze to samo po wymianie oringu. jest 1, luz ewentualnie 2. ale teraz juz robie tak ze jak założę to "cos" na oring to zapalam, czekam chwile (radze przykryc wszystko bo ochlapie olejem) gaszę go, muszę troche potelepac tą wajchą w górę i w dól, zapalam sprawdzam i jest. :P nie wiem dlaczego, samo sie nastawia Wide grinWide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Czw 0:46, 26 Lut 2009    Temat postu:

sprawdź czy sprężyna na samym automacie jest założona poprawnie czy nie wystaje i nie zaczepia. jeżeli po zdjęciu dekla jest to samo to może jeszcze zacierać na wałku startera. sprawdź czy o-ring nie jest podwinięty albo zdejmij automat i przesmaruj wałek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 0:55, 26 Lut 2009    Temat postu:

Pojezdzisz troche to sie wyrobi. Po zmianie biegu cofnij dzwignie do normalnego poziomu. Tez to przerabialem, bo automat nowy jest ciasniejszy na tulei, tam gdzie oring przychodzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriandlugi
Nowicjusz
Nowicjusz


Dołączył: 17 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 8:46, 26 Lut 2009    Temat postu:

ok. to spróbuje tak jak mówicie, ale najpierw założę tą starą tuleję (oryginalną) z nowym ramieniem i zobaczę bo jak teraz będzie źle to będzie wiadomo że to nie wina tuleji.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriandlugi
Nowicjusz
Nowicjusz


Dołączył: 17 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:15, 02 Mar 2009    Temat postu:

nie pomagało nic w tym przypadku, ale przez nie uwagę rozwiązałem problem, był banalny. Przykręciłem kopniak jak najbliżej dźwigni zm. biegów i teraz kopniak pomaga dźwigni zm.biegów wrócić na swoje miejsce Wink (1) dzięki za pomoc temat do zamknięcia
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin