Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
S 51 elektronik problem z zaplonem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baziol
Nowicjusz
Nowicjusz


Dołączył: 01 Kwi 2008
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kamiennik/k Drezdenka
Płeć: Mężczyzna

PostWysłany: Śro 19:53, 08 Cze 2011    Temat postu: S 51 elektronik problem z zaplonem

Witam wszystkich bo dawno nie zagladalem. Ogolnie mam pewien problem i wlasnie to mnie sklonilo zeby tu zajzec.

Simer S51 zaplon elekronik. Padl modol wiec wymiana 65 zl podlaczenie jak trzeba i iskra jest. Skrecam do calosci odpalam, wolne idealne oczywiscie przygazowka a tu zonk!. nie chce sie wkrecic tzn objawy platynowca jakby mial cos z przerwa albo kondensator.
Strzeal pierdzi ale na takich malutkich jeszcze idzie jechac gora do na oko 2,2 tys obr/min. i pozniej szarpanie. tak samo na ssaniu. gaznik rozbierany czyszczony i regulowany a na ssaniu to powinien sie chociaz chwile przymulic ale isc do konca, nie ma regoly,
simeringi sprawdzone ok, a on nadal nie chodzi. Przed wymiana modolu jak jeszcze sie nie spieprzyl to pieknie 1, 2, 3, i szedl jak i na 4 a po zmnianie "tylko" modolu nagle problem.
Dziwnie bo mialem simsona duuzo lat i naprawialem i naprawiam wiarze do okola nawet z pomoca tego forum. .. Prosilbym o jakas pomoc jak i wyrozumialosc. Z gory dzieki.

Pozdro 600
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:04, 08 Cze 2011    Temat postu:

Jeśli masz na module "śrubkę" do regulacji, to możesz nią spróbować.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
baziol
Nowicjusz
Nowicjusz


Dołączył: 01 Kwi 2008
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kamiennik/k Drezdenka
Płeć: Mężczyzna

PostWysłany: Śro 20:13, 08 Cze 2011    Temat postu:

nie nie ma. Na starym byla. poprostu odcina mi jakby zaplon przy troszke wiekszych oobrotach jak na biegu jalowym przy czym strzaly w gaznik i wydech.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin