Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ruszanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wita98
Nowicjusz
Nowicjusz


Dołączył: 02 Kwi 2013
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk

PostWysłany: Pią 20:35, 03 Maj 2013    Temat postu: Ruszanie

Witam ! Mam prośbę może ktoś wie co może dziać się z moim simsonem s51. Sprawa wygląda tak. Osatnio jade no i simek nagle mi zgasl odpalilem go wbijam 1 dodaje gazu a on gaśnie Sad (1) potem jakos mu to przeszlo zmienilem olej, linke od gazu no i jade i znowu to samo tyko teraz jade i tez mi zgasl ale potem juz nawet nei chcial odpalic. dopchalem go do domu postal z 30 min odpalilem przejechalem sie i znowu to samo. Narazie stoi, bo jak go odpalam i wbijam 1 dodaje gazu to gaśnie zaciskam sprzeglo i ma normalne obroty popuszczam gazu prawie daje na max i dalej gasnie co to moze byc ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 0:13, 04 Maj 2013    Temat postu:

Najpierw luknij z inną świecą (wpływ temperatury) zobacz prawidłowość ustawienia przerwy przerywacza i zapłonu. Następnie oczyść układ paliwowy łącznie z otworkiem odpowietrzającym w korku zbiornika. Nic nie napisałeś o samej pracy, czy nierówna, przerywana (niedomaganie elektryki) - kwestię biegów można pominąć.

"postal z 30 min odpalilem przejechalem sie i znowu to samo"
z tego można wnioskować właśnie kwestię ze świecą lub tworzące się podciśnienie w zbiorniku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wita98
Nowicjusz
Nowicjusz


Dołączył: 02 Kwi 2013
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słupsk

PostWysłany: Sob 9:25, 04 Maj 2013    Temat postu:

Ok, dzięki a ze świecą to było tak, że jak była stara to jeździlem ale włożylem nową to wgl nie chciał odpalić odkreciłem ją i włożyłem nową i odpalał, na nowej nie chciał nie wiem czemu tez.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 15:53, 05 Maj 2013    Temat postu:

Może to być kondensator. Zobacz czy bardzo iskrzy na przerywaczu. Lub simer od strony magneta .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin