Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z zapłonem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariuszeq93
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:19, 18 Lip 2010    Temat postu: Problemy z zapłonem

czesc... mam simsona typu s51.. mam z nim problem.. strzela mi z tlumika gdy dodaje gazu... co musze zrobic zeby tego uniknac i jak to zrobic?? czy to bedzie trzeba ustawic zaplon??... zaplon mam platynkowy.. czekam na odp i z gory dzieki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 20:52, 18 Lip 2010    Temat postu:

tak musisz zapłon ustawić .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 21:03, 18 Lip 2010    Temat postu:

Jak masz pisać takie posty to sobie daruj.
W innych tematach piszesz kompletnie nie na temat.

A co od tematu to:
A pali dobrze? Na wolnych chodzi ok ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariuszeq93
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:44, 19 Lip 2010    Temat postu:

pali dobrze.. zapala mi za pierwszym.. na wolnych obrotach tez chodzi.. tylko jak dodaje mu gazu to sie przymula i strzela mi z tlumika...
to jak mam ten zaplon ustawic??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:55, 19 Lip 2010    Temat postu:

Być może gaźnik przeczyścić/wyregulować. Skoro ładnie pali, obroty wolne ma to zapłonu bym na razie nie ruszał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariuszeq93
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:29, 19 Lip 2010    Temat postu:

no tez w tamtym rokukupiles do mojego simsona nowy gaznik ale on jest chinski i byl juz regulowany ale moglo sie cos poprzestawiac..
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin