Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie na zimnym i rozgrzanym

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RaFaŁ4
Nowicjusz
Nowicjusz


Dołączył: 07 Lip 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krejwiany/Puńsk/Suwałki
Płeć: Mężczyzna

PostWysłany: Śro 16:37, 14 Lip 2010    Temat postu: Gaśnie na zimnym i rozgrzanym

Mój simson to SR50. Przy zapalaniu, gaśnie mi zimnym silniku i dzieje się tak pare razy, aż się zagrzeje, wtedy mogę jechać. Jak już się rozgrzeje, gdy jadę, nacisnę sprzęgło i puszczę gaz to zejdzie na wolne obroty i od razu gaśnie. Jak puszczę już sprzęgło to się zapali i mogę jechać dalej. Jest to bardzo wkurzające, bo gdy zatrzymam się na skrzyżowaniu to muszę gazować, a powinien chodzić na wolnych obrotach i nie gasnąć. Proszę o fachową pomoc, o wyjaśnienie różnych dla mnie niezrozumiałych słów, bo jestem nowy i dużo jeszcze nie wiem

Ostatnio zmieniony przez RaFaŁ4 dnia Śro 23:04, 14 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 19:46, 14 Lip 2010    Temat postu:

Jezeli motor gasnie ewidentnie poprzez zanik iskry, tj przerwie, pierdnie, zgasnie lub cos podobnego, to przeczyscilbym platynki, sprawdzil uzwojenie cewki zaplonowej i wymienil kondensator. A to ze gasnie na sprzegle, jezeli nie jest wina ustawienia obrotow jalowych na gazniku, to sprawa z zaplonem powinna rozwiazac oba problemy.

PS. Koloru czerwonego uzywa administracja, koloru zielonego moderacja. Jezeli mozesz, uzywaj innych dostepnych kolorow, lub pisz normanie, na czanro.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RaFaŁ4
Nowicjusz
Nowicjusz


Dołączył: 07 Lip 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krejwiany/Puńsk/Suwałki
Płeć: Mężczyzna

PostWysłany: Czw 1:03, 15 Lip 2010    Temat postu:

Chciałbym jeszcze dodać, że jak już go odpalę to ma nierówne obroty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RaFaŁ4
Nowicjusz
Nowicjusz


Dołączył: 07 Lip 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krejwiany/Puńsk/Suwałki
Płeć: Mężczyzna

PostWysłany: Wto 0:54, 20 Lip 2010    Temat postu:

Sorry, że piszę post pod postem, ale chciałem odświeżyć, bo nikt nie odpisuje.
Przy wymianie kondensatora trzeba ściągnąć magneta czy nie, bo nie wiem czy zamówić ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 1:02, 20 Lip 2010    Temat postu:

Trzeba ściągnąć magneto.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin