Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TIGER155
Nowicjusz
Nowicjusz


Dołączył: 16 Gru 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie
Płeć: Mężczyzna

PostWysłany: Pon 8:37, 16 Gru 2013    Temat postu: Problem z odpaleniem

Witam. Mam problem ze swoim simkiem sr50, a mianowicie.
W ostatnim okresie czasu robiłem mały remocik. wymieniłem tłok i cylinder na 60. Po zmontowaniu odpalił i zacząłem docieranie. Zwiększona mieszanka, docieranie bez jazdy na wolnych obrotach. Od czasu do czasu (ze 2 razy przejechałem 500 m). Po ostnim odpaleniu i jeżdzie simek zgasł i koniec jazy. Nie chce odpalić z kopniaka ani napopych. Podczas odpalania na popych jak puszczam sprzęgło to zaczyna blokowa koło. Chwile daję się pchać i spowrotem to samo.
Proszę o pomoc - co mogło się stać
Chciałem dodać że bęzyna dochodzi i zalewa świece. przedtem tego nie było.
:!
PS. Świeca sprawdzona ma iskrę, platynki były wymienione na nowe i regulowane podczas wymiany cylindra i tłoka

Gażnik BING17


Ostatnio zmieniony przez TIGER155 dnia Pon 11:14, 16 Gru 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pon 19:00, 16 Gru 2013    Temat postu:

Kolego coś się nie dobrego stało, jak najszybciej ściągaj cyla i sprawdz cz masz zabezpieczenia na tłoku, a jak nie to może zębatka kosza lub wału strzeliła, ale to dziwne bo by chyba palił, ewentualnie coś z pirścieniami i blokują. Co to znaczy ze docierasz bez jazdy na wolnych obrotach ? A wiesz ze po pierwszym odpaleniu no nowym zestawie dobrze go chwile zostawić na wolnych niech pochodzi i zgasić i tak kilka razy i dopiero zacząć jazdę ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TIGER155
Nowicjusz
Nowicjusz


Dołączył: 16 Gru 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie
Płeć: Mężczyzna

PostWysłany: Pon 21:07, 16 Gru 2013    Temat postu:

Dzięki za zainteresowanie tematem. Jak piszesz tak zrobiłem. Po zamontowaniu zestawu (cylinder, tłok, pierścienie). Zapaliłem simka i sobie chodził. Powtórzyłem to kilka razy zanim się przejechałem.
Dzisiaj znów miałem chwilkę i zajrzałem znów do niego.
Wyczyściłem cały gaźnik (bink17) zmieniłem świece na inną i nowe spostrzeżenia:
- simek podczas kopania jakby chciał zapalić tylko jest jeden problem, a mianowicie cały czas ciągnie koło. Próbowałem wyregulować sprzęgło i to samo.
Wykręciłem świece zalana, iskra super. Zatkałem palcem otwór świecy i sprężanie jest takie że palca nie mogłem utrzymać.

Nie wiem czy dobrze wnioskuje - może to sprzęgło i koło blokować odpalenie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TIGER155
Nowicjusz
Nowicjusz


Dołączył: 16 Gru 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie
Płeć: Mężczyzna

PostWysłany: Wto 7:18, 17 Gru 2013    Temat postu:

Witam
W dniu wczorajszym postanowiłem rozebrać simka. Po demontażu silnika i zdjęciu cylindra,łoka okazało się że z komory silnikowej wylał się olej pomieszany z benzyną.
Czy ktoś może mi podać cały sestaw naprawcz na silnik : łożyska, simmeringi i co jescze trzeba


Ostatnio zmieniony przez TIGER155 dnia Wto 7:19, 17 Gru 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Wto 17:29, 17 Gru 2013    Temat postu:

Najlepiej zamówic ze sklepu samemu, a nie zestawy bo to chińszczyzna. Łożyska to skf, koyo czy jakieś inne, wedle uznania, byle nie polskie (jak ktoś chce oszczędzać kosztem szybszego remontu to jego problem). A zimmeringi to dostaniesz w wielu sklepach Wink (1) Sprawdz dobrze zębatkę kosza, no chyba że jakies łożysko się rozwaliło i poblokowało, a pierścienie całe ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TIGER155
Nowicjusz
Nowicjusz


Dołączył: 16 Gru 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie
Płeć: Mężczyzna

PostWysłany: Śro 12:35, 18 Gru 2013    Temat postu:

Pierścienie są całe.
Dlatego zastastanawiam się jak dostało się paliwo do komory korbowej.
Czy możliwe że zawiesił sie pływak i bęzyna lała sie do cylindra?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Śro 14:33, 18 Gru 2013    Temat postu:

Możliwe, bardzo możliwe, a duzo tego paliwa tam było ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TIGER155
Nowicjusz
Nowicjusz


Dołączył: 16 Gru 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubelskie
Płeć: Mężczyzna

PostWysłany: Czw 7:25, 19 Gru 2013    Temat postu:

Tak, dużo paliwa było w komorze korbowej. A mianowicie było tak. Jak zgasł próbowałem go odpalić z kopniaka i na popych, ale niechciał załapać. Podczas odpalania na popych zaczeło mi blować koło - niewem dlaczego. więc postanowiłem wyregulować sprzęgło i nic niedało.

Sprawdzałem iskre super, sprawdziłem tłok i cylinder ok, pierścienie ok. Kosz sprzęgłowy myśle zdjąć i zobaczyć co tam się działo. Moze blaszka się odkształciła i dobrze nieodbija
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Czw 16:25, 19 Gru 2013    Temat postu:

A jak kopniesz w starter to też blokuje ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 11:17, 29 Gru 2013    Temat postu:

To normalne że paliwo jest w skrzyni korbowej. martwiłbym się, gdyby go tam nie było. W końcu benzyna z olejem ma za zadanie smarować wał, poza tym taka zasada działania dwu-suwa. A co do blokowania: Zabezpieczenia na swoim miejscu? pierścienie jak wchodzą w cylinder? Jak gładź cylindra? Może go przytarłeś?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin