Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem
Idź do strony 1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:01, 02 Lip 2013    Temat postu: Problem z odpaleniem

A więc tak.. Zacznę od początku...

Pewnego dnia chciałem nauczyć się podbijać simsona (tak wiem, mało inteligentnie) i po pewnym czasie zaczął strasznie mulić i kopcić na biało. Bardzo ciężko odpalał, a gdy odpalił nie mógł się wkręcić na obroty (nadal strasznie kopcił).

Po pewnym czasie przyjechał kolega (spec od simsonów) pokombinował coś z zapłonem, gaźnikiem i jakimś cudem odpalił i nie kopcił aż tak strasznie. Chciałem się przejachać, bo myślałem że po tylu próbach odpalanie pewnie jest dużo syfu w tłumniku to się przepali.
Nie zdążyłem wyjechac z bramy i zaczął strasznie przerywać i nie wkręcał się na obroty.

Po paru dniach odkryłem, że mam paliwo w skrzyni biegów. Więc wpadłem na pomysł żeby wymienić simeringi na wale.

Więc zamówiłem sobie, jakieś droższe, założyłem, odpalił od pierwszego pochodził może 5 sek i zgasł (już nie kopcił). Próbowałem go odpalić do tej pory i nic.. żadnych oznak życia..

Proszę o pomoc, z góry dzięki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:11, 02 Lip 2013    Temat postu:

Wiadomo oględziny świecy (mogło ją zarzucić) zobacz czy jest iskra.
Jeżeli próba uruchomienia nie przynosi pożądanego efektu sprawdź czy świeca jest mokra od paliwa. Jeżeli sucha gaźnik do czyszczenia, jeżeli mokra kontrola ustawienia zapłonu i przerywacza, bo możliwe że winien jest ścięty klin. Tyle na początek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:24, 02 Lip 2013    Temat postu:

Gaźnik czyszczony niedawno, iskra bardzo mocna. Po próbie odpalenia jest mokra. Nie wiem czy to to ale jest jakby podwójna iskra. W senie, że udeżają dwie iskry w tym samym czasie, ale zdaje mi się, że jeździłem już na takiej i działał dobrze..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 23:47, 02 Lip 2013    Temat postu:

Z tego co czytam to winien jest zapłon, zobacz bo może jest przestawiony. Jeżeli to klin to się od razu okaże że jest rozwarcie w losowo wybranym miejscu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 10:13, 03 Lip 2013    Temat postu:

Jesli chodzi o ten klin na wale, przy magnecie to jest ok. Pokombinuje jeszcze z zaplonem. Na oryginalnym ustawieniu zaplonu nie dziala.


Odkrylem ze mam bardzo dziwny osad na tloku i zdaje mi sie ze osadza sie on rowniez na swiecy.
Czy to mozliwe ze mam jak pisalem wczesniej za duzo syfu w wydechu ? I czy jesli tak, to musze go w calosci czyscic ?


Ostatnio zmieniony przez Imim dnia Śro 10:49, 03 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 12:30, 03 Lip 2013    Temat postu:

Możliwe że simering puszczał olej ze skrzyni i jeszcze są na tłoku jego ślady. Jak weszły Ci te zimeringi? Ciasno? Wsadziłeś głębiej czy równo z karterem od strony sprzęgła?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 12:57, 03 Lip 2013    Temat postu:

Ciasno, troszeczkę głębiej


Poprzedzam pytanie. Nie, simering się nie zagiął.


Ostatnio zmieniony przez Imim dnia Śro 13:05, 03 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:29, 03 Lip 2013    Temat postu:

Prosze o pomoc...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 21:08, 03 Lip 2013    Temat postu:

Zimering powinien być osadzony równo z karterem nie powinien być nabijany głębiej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:35, 03 Lip 2013    Temat postu:

stasiu007 napisał:
Zimering powinien być osadzony równo z karterem nie powinien być nabijany głębiej.


Zawsze dobijam do końca, budowa uszczelniacza nie przewiduje zostawiania dystansu od ułożyskowania (wewnętrzna warga jest na tyle cofnięta że nie stanowi to problemu.
Zawsze możesz sobie popatrzeć na http://www.youtube.com/watch?v=5MrUadSyfA8
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:44, 03 Lip 2013    Temat postu:

Ok, czyli simeringi są poprawnie zamontowane. Jeśli mam je lekko dalej to dobić je do końca ?

Czyli gdyby wszystko było ok, to dlaczego nie chce jeździć ?..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:54, 03 Lip 2013    Temat postu:

Imim napisał:
Ok, czyli simeringi są poprawnie zamontowane. Jeśli mam je lekko dalej to dobić je do końca ?

Czyli gdyby wszystko było ok, to dlaczego nie chce jeździć ?..

Uszczelniacze zamontowane to można już o nich zapomnieć.

Możesz jeszcze spróbować sposób ze strzykawką, troszkę wtrysnąć na tłok i start. To że świeca robi się mokra przy kopaniu to może mylić, olej jaki poszedł do komory korbowej może moczyć świecę.

Jeżeli to nie podpowie, to pozostaje przegląd wszystkiego od nowa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:28, 03 Lip 2013    Temat postu:

Ok, jutro spróbuję nalać tej mieszanki do cylindra.. Nie sądze żeby pomogło.

Przegląd wszystkiego ? Można jakoś jaśniej ? Skoro iskra jest, paliwo jest, sprężanie jest, przecieków nie ma to co może być nie tak jeszcze?..

EDIT:sprawdzilem ta swiece. Smierdziala olejem ze skrzyni, wiec dolalem bezposrednio paliwo do cylindra i dalej nic.. I swieca teraz smierdzi mieszanka hipolu i paliwa..


Ostatnio zmieniony przez Imim dnia Czw 11:37, 04 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 13:35, 04 Lip 2013    Temat postu:

Wybaczcie ze post, pod postem, ale spieszy mi sie i chce odswiezyc...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 13:52, 04 Lip 2013    Temat postu:

W skrzyni korbowej może być olej, jakby jakimś cudem udało Ci się go odpalić to może z czasem by go przepalił. Najlepiej było by go rozpołowić ale to trochę dużo roboty. Ogólnie na forum mnie kiedyś pouczyli żeby simering zakładać równo z karterem, jak wsadzałem głębiej nie odpalał, ale ok słuchaj kolegi Pss.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3, 4, 5  Następny
Strona 1 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin