Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 14:41, 04 Lip 2013    Temat postu:

A dalo by sie (gdyby tam byl) ten olej wyciagnac jakos, rozbierajac tylko cylinder ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Czw 22:03, 04 Lip 2013    Temat postu:

Ja jestem hardcorem hehe więc tylko czyste paliwo 98 i to kur... samo wypali.Ale to mi się wydaje nie tędy droga.Problem gdzie indziej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 8:26, 05 Lip 2013    Temat postu:

Spróbuj odkręcić cylek, weź silnik "do góry nogami" i może coś wyleci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:06, 05 Lip 2013    Temat postu:

Odpalił.
Po nocy była pod nim kałuża oleju, odkryłem że uszczelka do tego dekla od strony sprzęgła się lekko zagięła, skleiłem na czerwony sylikon i dopiero odpalił.

Tylko teraz świeca momentalnie robi się czarna. Gdy ją przeczyszcze pali od kopa. Pojeżdże pare minut i nagle gaśnie. nie wchodzi na wysokie obroty i się dławi strasznie jak ,,pociągne'' manetke..

P.S
Zmienić temat czy założyć nowy post ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:40, 06 Lip 2013    Temat postu:

Pisz dalej w tym temacie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 17:08, 09 Lip 2013    Temat postu:

Zmieniłem teraz śiwece na jakąś starą, na której wcześniej nawet nie odpalał, gy jest zimny chodzi jak marzenie.. Idealnie wchodzi na obroty, na wolnych też się dobrze trzyma, ale gdy już chce się przejechać, zaczyna przerywać, dławić się. Później na biegu jałowym praktycznie nie chce pacować, ledwo się kręci. O wysokich obrotach nawet nie marzę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 18:06, 09 Lip 2013    Temat postu:

Regulacja gaźnika powinna pomóc.Zmniejsz dawkę paliwa,albo opóźnij lekko zapłon.Zdejmij gumę z gaźnika i sprawdź czy będzie poprawa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:24, 09 Lip 2013    Temat postu:

Przed chwilą chciałem go odpalić. Po kilku próbach odkręciłem świece i była baaaaardzo lekko zamoczona, prawie nic, zwiększyłem dawkę na iglicy i dalej nic. Jutro JESZCZE RAZ przeczyszcze gaźnik...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:58, 09 Lip 2013    Temat postu:

Imim napisał:
Przed chwilą chciałem go odpalić. Po kilku próbach odkręciłem świece i była baaaaardzo lekko zamoczona, prawie nic, zwiększyłem dawkę na iglicy i dalej nic. Jutro JESZCZE RAZ przeczyszcze gaźnik...



Proponowałbym zerknąć na tłoczek ssania, jeżeli gumka wypadła lub się wysunęła to uruchomienie może się okazać niemożliwe.

Iglicę zostaw jak zawsze, nic jej do odpalania (wyregulujesz ją na rozgrzanym silniku).
Obowiązkowo regulacja poziomu paliwa w komorze pływakowej.


Ostatnio zmieniony przez pss dnia Wto 21:02, 09 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:48, 09 Lip 2013    Temat postu:

Tłoczek ssania w idealnym stanie.

Poziom paliwa w komorzxe pływakowej dobry...

EDIT:Przemyślałem sprawę, może to być wina źle ustawionych pływaków.
Podczas czyszczenia mogłem je jakoś dziwnie postawić i mogły się pokrzywić, podnieść poziom paliwa w komorze pływakowej tak ?

Aha, ale gdy jest zimny, to na biegu jałowym dlaczego chodzi jak marzenie, a jak wrzuce bieg to przerywa ?...


Ostatnio zmieniony przez Imim dnia Wto 23:17, 09 Lip 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 0:05, 10 Lip 2013    Temat postu:

Imim napisał:

Aha, ale gdy jest zimny, to na biegu jałowym dlaczego chodzi jak marzenie, a jak wrzuce bieg to przerywa ?...


Nie zrozum mnie źle, ale brakuje tu troszkę logiki.

Co znaczy przerywa?

Przerwy w pracy silnika to zapłon, brak płynności przejścia i "duszności" to gaźnik.
Zawsze ważna jest interpretacja, to tu najczęściej popełnia się błędy.
Nie ma innej opcji musisz to opisać inaczej.
Jeżeli na gaźniku N3 bez odpowiedniego rozgrzania nie ma mocy to ok.
Tyle że to nie przerywanie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 15:21, 10 Lip 2013    Temat postu:

Przerywa, jakby nagle nie bylo zaplonu. Ale jak jest na jalowym to chodzi idealnie.

Nie potrafie tego inaczej opisac... wstawie moze filmik jak dostane nowy transfer..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 12:15, 11 Lip 2013    Temat postu:

Może świeca dostaje przebicie? Opal ją na jakiejś kuchence gazowej, albo wypal w piecu, ustaw przerwę taką jaka powinna być, i pisz czy coś się zmienia. Mam rozumieć że platyny i kondensator sprawdzony? Iskrzy na platynach?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:19, 11 Lip 2013    Temat postu:

Wszystkie połączenia zapłonu do sprawdzenia z naciskiem na przerywacz, kondensator i świecę. Wypalanie sobie daruj, to się robiło 30lat temu gdy ciężko było o świece zwłaszcza te lepszej jakości. Dzisiaj świece są i koszt nowej nie przekracza paczki fajek (zawsze jedną nową wożę ze sobą).
Isolator M14-260
Iskra F100
NGK B8HS i B6HS
Kilka lat temu kupiłem sobie NGK i lata do dzisiaj na tej jednej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:47, 12 Lip 2013    Temat postu:

Kupilem swiece z isolatora. Odpalil od kopa. Jezdzil ladnie, ale wymagal regulacji. Wiec rozgrzalem silnik, wyregolowalem gaznik, chcialem sie przejechac i zaczal znowu przerywac i szybko zgasl. Nie wiem dlaczego, ale na dzis kupionej swiecy z isolatora, nie ma juz iskry, a zdarzylem sie jeszcze chwilke na niej przejechac...

Zaplon mam elektroniczny
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 2 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin