Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z odpaleniem...
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:19, 20 Sty 2011    Temat postu: problem z odpaleniem...

Czesc.
Mam do was pytanie, bo nie wiem czemu moj simek nie pali, iskra jest paliwo tez, dodam tylko ze robiłem wymiane klinu na wale, a tak po za tym nic. Nie wiem co mu lezy na sercu ze niechce "isc", mozecie mi pomoc. ?! mam simsona sr 50
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:01, 20 Sty 2011    Temat postu:

Może klin nie blokuje dobrze magneta albo go ścięło? Sprawdź, czy magneto sztywno siedzi na wale: włącz bieg, zablokuj ręką/nogą Wink (1) tylne koło i spróbuj je obrócić na wale.

Ostatnio zmieniony przez Syzyf dnia Czw 22:01, 20 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:21, 21 Sty 2011    Temat postu:

kirownik, zrobiłem tak jak pisałeś, wrzuciłem na 1 bieg, zatrzymałem tylne koło i przekręciłem magneto. Magneto sie obruciło wraz z wałkiem dodam tylko ze w jednym momencie poczułem nie za mocny opor, ale sie opkreciło, no a afektu nadal nie ma. :-(
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:31, 21 Sty 2011    Temat postu:

Jak miałeś na biegu i zatrzymane tylne koło (a tym samym wał korbowy), to jakim cudem magneto ci się obróciło?
Klin jest za płytki albo masz za słabo dokręcone magneto.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 14:14, 21 Sty 2011    Temat postu:

kierwonik, jednak zle dokrecilem magneto, juz to z korygowałem i simek odpala, ale teraz mam inny problem strasznie mi kopci, a po zapaleniu obroty mi maleją i gaśnie, a jak probuje ruszyc to tez gasnie ;/ dodam tylko ze mam nowy gaznik. I jeszcze jedno na postoju jak dodam gazu to obroty ida na full, nie dusi sie , a odpala od kopa.

Ostatnio zmieniony przez bartek393 dnia Sob 12:04, 22 Sty 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:42, 22 Sty 2011
PRZENIESIONY
Sob 15:09, 22 Sty 2011    Temat postu: gasnący silnik

Czesc, co moze byc przyczyna gasnącego simka sr50.
Gdy go odpale to obroty sa wysokie i powoli spadają do 0. Podobnie jest przy ruszaniu ;(

Po co zakładasz nowy temat z tym samym pytaniem, co w poprzednim poście tego tematu? Przeniosłem posty. Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 14:20, 22 Sty 2011
PRZENIESIONY
Sob 15:09, 22 Sty 2011    Temat postu:

przytkany kranik/gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
turbosprezarka
Nowicjusz
Nowicjusz


Dołączył: 21 Sty 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wziąć dziewczyne
Płeć: Mężczyzna

PostWysłany: Sob 14:49, 22 Sty 2011
PRZENIESIONY
Sob 15:10, 22 Sty 2011    Temat postu:

Spróbuj wyczyścić gaźnik,może jest zapchany Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Sob 15:01, 22 Sty 2011
PRZENIESIONY
Sob 15:10, 22 Sty 2011    Temat postu:

Może łapie ci lewe powietrze (nieszczelność między gaźnikiem a cylindrem)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 15:08, 22 Sty 2011
PRZENIESIONY
Sob 15:11, 22 Sty 2011    Temat postu:

a to ze jak wrzuce bieg tez mi gasnie czym to moze byc spowodowane??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qurier92
Bywalec
Bywalec


Dołączył: 21 Sie 2007
Posty: 153
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Stalowej Woli
Płeć: Mężczyzna

PostWysłany: Sob 17:33, 22 Sty 2011    Temat postu:

Brakiem sprzęgła? = Regulacja sprzęgła? Olej to wymiany?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:38, 25 Sty 2011    Temat postu:

sprzeglo jest nowe, ale chcialbym byscie mi pomogli z zaplonem, tutaj wrzuce zdjecie i pokazali gdzie jest lub gdzie szukac tych kresek do zaplonu, bo ja mam bardzo duzo kresek samo robek od poprzednich wlascicieli i naprawde pogubilem sie w tym :-( wiec prosilbym was o pomoc, dziekuje


Takie duże zdjęcia załączaj jako miniaturkę, bo się Forum rozjeżdza - poprawiłem. Zresztą i tak jest niewyraźne Wink (1)
Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 21:03, 25 Sty 2011    Temat postu:

Chodzi o kreski do ustawienia zapłonu?
Skoro jest ich dużo, to przeczytaj kilka razy temat o ustawianiu zapłonu i jak zrozumiesz to sam ustawisz bez tych kresek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ksander56
Nowicjusz
Nowicjusz


Dołączył: 19 Sty 2011
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec
Płeć: Mężczyzna

PostWysłany: Wto 22:01, 25 Sty 2011    Temat postu:

albo masz źle ustawiony zapłon , albo masz zapchany wlot do gażnika ; p
to dwie przyczy tego co napisałeś . miałem tak samo .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek393
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 14:17, 26 Sty 2011    Temat postu:

ok kreski znalazłem na magnecie i karterze ( obudowie silnika) no i pozostaje mi stator, w jakim polozeniu go ustawic ??

I mam jeszcze jedno pytanie w sprawie statora, odrazu przypominajac ze jestem nowym uzydkownikiem simsona sr 50 i malo o nich wiem i jednoczesnie chcialbym sie duzo dowiedziec i o co chodzi w tym "iskrownik na przerywacz platny 6V 12V" i jak sprawdzic jaki ja mam zapłon elektroniczny czy mechaniczny?


Ostatnio zmieniony przez bartek393 dnia Śro 14:40, 26 Sty 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin