Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z odpalaniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Misiu140593
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2009
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:30, 10 Kwi 2010    Temat postu: problem z odpalaniem

kupilem simsona ktory odpalal ale nie wchodzil na obroty, poniewaz uszczelniacz od walu byl nieszczelny i dostawal sie tam olej. Wymienilem wszystkie uszczelniacze i lozyska, zalozylem nowy korbowod, bo byly luzy na wale. Zlozylem go calego i odpalil od kopa ale po kilku sekundach bylo slychac jakby magneto o cos tarlo i zgasl. Od tamtej pory nie moge go odpalic. Nie wiecie moze co to za przyczyna?? Dodam jeszcze ze iskra jest...

Ostatnio zmieniony przez Misiu140593 dnia Sob 15:34, 10 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 19:09, 10 Kwi 2010    Temat postu:

A patrzyłeś na to magneto? Co mogło się tam stać..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Sob 20:41, 10 Kwi 2010    Temat postu:

Magneto Ci ociera o cewki lub jedną z cewek. Mogła się któraś poluzować, albo jak nie są oryginalne to może byc któraś za duża i wystaje poza stator, wystarczy wtedy lekko spiłować pilnikiem to miejsce na cewce, w którym ociera ono o magneto i będzie git.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Misiu140593
Nowicjusz
Nowicjusz


Dołączył: 11 Wrz 2009
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:53, 10 Kwi 2010    Temat postu:

magneto obciera ale delikatnie. Okazało się że korbowód który kupilem byl walnięty... W pewnym momencie sie zacinal i to on tak obcieral....
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin