Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problem po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mati12345
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: podkarpacje
Płeć: Mężczyzna

PostWysłany: Nie 10:57, 08 Sie 2010    Temat postu: problem po remoncie

witam mam problem po remoncie silnika w Simsonie kupiłem nowy wał cylinder wraz z tłokiem i łożyska nowy kondensator platyn-ki iskra jest bardzo dobra paliwo dochodzi i Simson nie chce odpalać a gdy odpali to jest bardzo słaby proszę o pomoc

Ostatnio zmieniony przez mati12345 dnia Nie 11:01, 08 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Nie 13:04, 08 Sie 2010    Temat postu:

zimeringi szczelne ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
floweer1
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Dzielów
Płeć: Mężczyzna

PostWysłany: Wto 13:48, 10 Sie 2010    Temat postu:

a wyregulowałeś przerwę na przerywaczu? To podstawa która musisz zrobic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MareckiGTI
Bywalec
Bywalec


Dołączył: 24 Lip 2010
Posty: 104
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:07, 10 Sie 2010    Temat postu:

Dobrze poodkręcałeś obudowy?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mati12345
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: podkarpacje
Płeć: Mężczyzna

PostWysłany: Wto 8:34, 17 Sie 2010    Temat postu:

zimeringi szczelne przerwa wyregulowana obudowy dokręcone i dalej nic i co jeszcze może być nie tak ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Sob 19:38, 21 Sie 2010    Temat postu:

Stawiam na źle wyregulowany zapłon. Sprawdź to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mati12345
Nowicjusz
Nowicjusz


Dołączył: 31 Maj 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: podkarpacje
Płeć: Mężczyzna

PostWysłany: Nie 8:57, 22 Sie 2010    Temat postu:

zapłon jest ustawiony idealnie a czy możliwe jest to że przez wał nie chce palić że jest krzywy i ciasno chodzi na łożyskach bo tak mi powiedział kumpel ale wał jest nowy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin