Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Po wymianie wałka zdawczego

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Wto 22:41, 12 Lut 2008    Temat postu: Po wymianie wałka zdawczego

Witam, mam taki problemik gdyż założyłem nowy wałek zdawczy, wszystko wydaje mi sie ze złożyłem dobrze, ale gdy próbuje odpalić, coś stawia opór, o wiele ciężej sie odpala niż kiedyś, trzeba użyć naprawde siły ;p , nie mam pojęcia czym to jest spowodowane :/,
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaban94
Simson Fan
Simson Fan


Dołączył: 02 Lis 2007
Posty: 925
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Niegowonice

PostWysłany: Wto 22:47, 12 Lut 2008    Temat postu:

a posmarowales olejem albo smarem chociaz:P , albo inny starter zaloz??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Wto 23:02, 12 Lut 2008    Temat postu:

nie pomyliles czasami zembatek jak zakladales? a moze nie dales podkladek dystansujacych miedzy zembatki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Wto 23:15, 12 Lut 2008    Temat postu:

No ale przecież nalałem oleju do skrzyni więc po co smarowac? lycha_15 Ale które zębatki masz na myśli, konkretnie? masz na mysli tą zebatke w którą jest zaczepiona sprężyna ? ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 0:47, 13 Lut 2008    Temat postu:

Nie dobiles czasem za mocno simmeringu pod zebatka? u mnie po zlozeniu tez ciezko chodzilo, ale olalem to i sie rozbujal, teraz palcem chodzi. Nic z tym nie rob, sprawdz za tydzien.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Śro 11:44, 13 Lut 2008    Temat postu:

No zobaczymy, możliwe, że jest tak jak mówisz, pojeżdze, zobacze ;p
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin