Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po rozgrzaniu gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Patryczek688
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:58, 04 Paź 2009    Temat postu: Po rozgrzaniu gaśnie

Witam mam problem mianowicie po przejechaniu jakiś 5 km silnik mi zaczyna mulic i staje po jakiś 15 min albo i mniej (raz czekałem 30min) silnik znowu odpala i mogę jechać normalnie . Czym może to być spowodowane ?? Proszę o szybką odpowiedź
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Nie 14:34, 04 Paź 2009    Temat postu:

Ma już dość jazdy, a tek serio to sprawdź czy będziesz miał iskrę po zgaśnięciu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
v1rooZ
Nowicjusz
Nowicjusz


Dołączył: 01 Cze 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: truskolasy
Płeć: Mężczyzna

PostWysłany: Nie 15:55, 04 Paź 2009    Temat postu:

Tłok ci puchnie wymien tłok na mza a nie na taki za 40zł!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1243
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Nie 19:11, 04 Paź 2009    Temat postu:

v1rooZ napisał:
Tłok ci puchnie wymien tłok na mza a nie na taki za 40zł!


Tłok MZA kosztuje 33zł więc nie rozumiem twojego postu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Patryczek688
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 8:16, 06 Paź 2009    Temat postu:

dzięki za odpowiedzi
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin