Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
po 200m nie wkreca sie na obroty

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Nie 14:50, 06 Kwi 2008    Temat postu: po 200m nie wkreca sie na obroty

siema. Mam problem niedawno kupilem simka to wcale nie jezdził ( koles wymienił magneto i chyba caly uklad zaplonowy) , wczoraj bawilismy sie z kolega rozebralismy gaznik ustawialismy zaplon i odpalił silnik mam super kopa . Ale niestety po 200m silnik gasnie jak go odpale to nie chce sie wkrecac na obroty . Co to moze byc ?/ Acha z silnika nie strzela wiec zaplon jest dobrze ustawiony.
Simek pali z pierwszego kopa za kazdym razem.


Dosyc podobny problem http://www.simsonrulez.fora.pl/font-color-black-mechaniczne-silnik,24/dusi-mi-simka,8738.html


Ostatnio zmieniony przez kamil0900 dnia Nie 14:55, 06 Kwi 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:28, 06 Kwi 2008    Temat postu:

a jak włączysz ssanie po tych 200 m to jedzie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Nie 16:10, 06 Kwi 2008    Temat postu:

ssanie mam zepsute :/ wczoraj jak rozbieralismy gaznik to taka malutka czarna gumka nam gdzies spadła
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Nie 17:37, 06 Kwi 2008    Temat postu:

brakuje ci paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Nie 18:11, 06 Kwi 2008    Temat postu:

a co moglo sie stac w gazniku ??
Dysze nie sa zapchane plywaki szczelne
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 18:46, 06 Kwi 2008    Temat postu:

to napraw ssanie bo zalewa... a po drugie to ze nie strzela to nie znaczy ze jest dobrze ustawiony zaplon. strzela jak jest kompletnie rozregulowany.

napisz jaki masz typ zaplonu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Nie 19:46, 06 Kwi 2008    Temat postu:

ale jak by byl zle ustawiony zaplon to bym wogule nie jechał a ok. 200m moze troche mniej to ma normalnego kopa a za chwile słabnie ale dalej sie da go odpalic tylko nie da sie jechac bo nie wchodzi na obroty lub go dusi sam nie wiem jak to opisac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JacekM
Stały bywalec
Stały bywalec


Dołączył: 14 Paź 2006
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Kobieta

PostWysłany: Pon 0:00, 07 Kwi 2008    Temat postu:

Capacitor(czyt. ziemniak) i Klin na wale sprawny ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:57, 07 Kwi 2008    Temat postu:

Może masz zapchany kranik i mało paliwa dostaje albo dysze w gaźniku bo 200 metrów jedzie dobrze późnej brakuje mu paliwa:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pon 16:18, 07 Kwi 2008    Temat postu:

klin musze sprawdzic bo cos nam nie chciał wejsc . A wczoraj nawet nie chciał mi jechac . Pali od kopa jak gazuje to sie ladnie wkreca jak wbije 1 i chce jechac to zaczyna sie dusic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 18:28, 07 Kwi 2008    Temat postu:

możliwe że to simering na luzie chodzi dobrze jak wrzucisz bieg to nie ma siły bo traci kompresję
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Pon 20:12, 07 Kwi 2008    Temat postu:

w sobote sprawdze gaznik i cewke (wsadze od kolegi)

Ostatnio zmieniony przez kamil0900 dnia Śro 17:54, 09 Kwi 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil0900
Simson Fan
Simson Fan


Dołączył: 30 Wrz 2007
Posty: 546
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Opole

PostWysłany: Śro 17:54, 09 Kwi 2008    Temat postu:

sorki za post pod postem ale nie chce znow zakladac tematu a tu nikt juz nie zaglada :/ a wiec....:

Dzisiaj zauwazylem ze z wydechu wycieklo pare czarnych plam - chyba olej czarne jak smoła .
Jak wrzuce na 3-jke simek jest na podnuzce to normalnie sie kolko kreci , jak chce na nim jechac to na jedynce ma kopa ale jak dam juz 2 to wogule nie ma sily
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Śro 19:11, 09 Kwi 2008    Temat postu:

Stawiam na simering od strony sprzęgła
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin