Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Piski w silniku gdy puszczam sprzęglo

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba95s
Nowicjusz
Nowicjusz


Dołączył: 15 Gru 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:56, 15 Gru 2011    Temat postu: Piski w silniku gdy puszczam sprzęglo

Tak jak w temacie: już wyjaśniam... wymienilem simering z lewej strony tj. od str. sprzęgla, w silniku... i gdy wszystko poskladalem do "kupy", wszystko gralo aż do momentu gdy wlożylem bieg i zacząlem puszczać sprzęglo, z silnika zaczą dobiegać okropny pisk... blagam pomocy!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Czw 21:57, 15 Gru 2011    Temat postu:

może zębatkę odwrotnie założyłeś zdawcza walu sprzęgła i musi sie "dotrzeć" tj spasować, a sprzęgła nie ruszałeś tak??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba95s
Nowicjusz
Nowicjusz


Dołączył: 15 Gru 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 17:08, 16 Gru 2011    Temat postu:

nie nie spezęgla nie ruszalem... a jesli chodzi o zebatke to już doszedlem do tego:D dzieki za odp... temat umażam za zamkniety:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Wto 15:07, 10 Sty 2012    Temat postu:

A sprzęgło działa normalnie poza piszczeniem (tzn czy biegi wchodzą, itp)?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
seboliniov88
Nowicjusz
Nowicjusz


Dołączył: 01 Gru 2011
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:58, 03 Mar 2012    Temat postu:

zapomnial nalac oleju hehe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Nie 10:58, 04 Mar 2012    Temat postu:

seboliniov88 napisał:
zapomnial nalac oleju hehe


niekoniecznie. Ja miałem olej i tez mi piszczało po wymianie, po około 6km przestało Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin