Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Piłowanie w silniku

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pon 12:19, 06 Wrz 2010    Temat postu: Piłowanie w silniku

Siema.

Nabyłem od wujka Simosna S51 B1-4, stał latami, przebieg ledwo ponad 9500, biegi do regulacji, już powoli składam ramę. Jego silnik jest w moim, problem jest taki:

Jadę, jest ok, na sprzęgle lub luzie przy prędkości ponad 30 kmh jest słyszalne jakies piłowanie. Po czym moge poznać czy to łożyska czy coś innego? Wszytsko DDR w nim. Na magnecie nie ma luzów, więc łożyska 6004 chyba ok. Nie chcę pół silnika wymieniać na nowe.

Mieliście taki przypadek?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TooM
Nowicjusz
Nowicjusz


Dołączył: 12 Sie 2010
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: WLKP
Płeć: Mężczyzna

PostWysłany: Pon 12:22, 06 Wrz 2010    Temat postu:

Łożyska szumią a nie piłują. Będzie słychać głośny szum ew. klekotanie.
Gdzie to piłowanie słyszysz? W silniku? Czy jak jedziesz te ponad 30km/h, wrzucisz na luz i zgasisz silnik też słychać ten dźwięk?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pon 13:55, 06 Wrz 2010    Temat postu:

To jest takie tarcie jakby coś na sucho chdoziło.
Okazało się, że słuchac już przy 10kmh gdy tylko puszcze gaz a on na biegu sie toczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Pon 14:27, 06 Wrz 2010    Temat postu:

to może tryby przyrdzewiały, jeśli nie było odpowiedniej ilości oleju.
Na wale są łożyska 6204
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
milosz
Nowicjusz
Nowicjusz


Dołączył: 03 Wrz 2009
Posty: 90
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pon 22:05, 06 Wrz 2010    Temat postu:

a moze magneto trze o zapłon ja tak miałem
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin