Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Odpalanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
majster-motor19
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:02, 07 Sie 2015    Temat postu: Odpalanie

Siema. Jestem nowy na forum i ogólnie początkujący w motoryzacji. Mam taki problem: do mojego simka(s51 B1-4) zakupiłem nowy gaźnik 16n1-11 poprzedni 16n3-4, i mam problem bo nie moge odpalic z kopa tylko na pych, ale jak juz odpale to chodzi jak masełko!! dlaczego nie moge go odpalic z kopa??? (przed wymiana gaznika z 16n3-4 na 16n1-11 odpalał za pierwszym) co sie dzieje ?? pomóżcie !!! ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 23:12, 07 Sie 2015    Temat postu:

Przyczyn może być wiele. Najłatwiejszy do sprawdzenia to wymiana świecy i ustawienie przerwy na niej na bodajże 0.4 mm? Niech mnie ktoś poprawi jak się mylę co do wartości.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
majster-motor19
Nowicjusz
Nowicjusz


Dołączył: 07 Sie 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:39, 08 Sie 2015    Temat postu:

Dzieki za odpowiedz ale swiece nie dawno wymienilem i niewazne czy nowa czy stara i tak nie pali. Dzis dobrałem sie do pływaka okazuje sie ze byl zle ustawiony wiec ustawiłem przy otwartym-33,5 mm a przy zamknietym 29mm i dalej nie chce palic a iska jak dzwon !! nie wiem co robic !!! ??? ;(
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 22:17, 08 Sie 2015    Temat postu:

Może masz za bardzo naciągniętą linkę ssania i ten tłoczek w środku jest podniesiony i go zalewa. Żeby to wyeliminować, to najprościej jest wykręcić z gaźnika ten zespół ssania i w otwór wcisnąć kawałek szmatki, żeby go szczelnie wypełnić do samej góry otworu- ssanie będzie odcięte.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin