Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak biegów, brak regulacji SR50

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Blusik
Nowicjusz
Nowicjusz


Dołączył: 31 Lip 2015
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rydułtowy
Płeć: Mężczyzna

PostWysłany: Nie 22:45, 09 Sie 2015    Temat postu: Brak biegów, brak regulacji SR50

Witam mam taki problem jak reguluje biegi to wybierak blokuje beczke lub trze o sprzęgło w niektórych miejscach śruba m 8 lata czy to wina tego ,że ta cześc wybieraka z regulacją jest do wymiany

tak to wygląda [link widoczny dla zalogowanych]

a tak muszę jedynkę wrzucić bo jak dam 1 i jest potem luz i dam znowu na 1 to jest luz [link widoczny dla zalogowanych]




a tak wygląda automat

Czy to może być to [link widoczny dla zalogowanych] i trzeba to wymienić i będzie działać
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 23:59, 09 Sie 2015    Temat postu:

Już ci pisałem, że regulacja odnosi skutek dopiero po dokręceniu zewnętrznej nakrętki. Jak tego nie zrobisz, to ta śruba M8 będzie latać, jak na drugim filmie i to jest normalne, bo dźwignia wybieraka nie ma zakontrowanego, stabilnego punktu podparcia.
Ta część z linku Allegro - tam jedyne (?) co może się zepsuć, to może puścić spaw na tej śrubie M8.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Blusik
Nowicjusz
Nowicjusz


Dołączył: 31 Lip 2015
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rydułtowy
Płeć: Mężczyzna

PostWysłany: Pon 3:15, 10 Sie 2015    Temat postu:

Ok Jeszcze raz tł zrobię a co do tej dodatkowej cewki pisze na niej jak dobrze pamiętam 12v 4x25 wat i kable gdzieś do licznika ida ta cewka była od wzmacniania świateł czy jak i czy cos takiego było oryginalnie co do mostka kbpc2510 tp u mnie kosztują 18 zł taniej na allegro xd

Najwięcej co ustawiłem 46,3 i dalej się nie da bo jest coraz mniej i tym sposobem nie mam chyba 2 i 4 jedynak tez czasem jest lub nie ma lub 3 i 4 nie ma tylko luz


Ostatnio zmieniony przez Blusik dnia Pon 14:49, 10 Sie 2015, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin