Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Niema iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dexter18
Nowicjusz
Nowicjusz


Dołączył: 08 Lut 2014
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:13, 04 Lis 2015    Temat postu: Niema iskry

Witam, moim problemem jest brak iskry. Normalnie bym tu nie pisał zle juz niewiem co zrobić. Zmieniłem platynki, ustawiłem jeszcze raz zapłon, kilka kondensatorów podmieniałem. Sprawdzałem Cewke WN akumulatorem ( iskra jest). Z iskrownika też wychodzi napięcie, na mierniku sprawdzałem, dotykając do masy i nawet poczułem. Obracając magnetem widać przeskakującą iskre na platynkach natomiast jeśli połącze kabel z iskrownika z tym od cewki WN iskra znika. Czy jest możliwość że cewka butelkowa moze być niesprawna mimo ze pod aku pokazywała sie iskra?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PanKolektor
Nowicjusz
Nowicjusz


Dołączył: 06 Sty 2015
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:08, 22 Lis 2015    Temat postu:

Bardzo mozliwe ze to cewka WN , na aku daje iskre bo aku ma duzy prąd a cewka niskiego ma za mało na rozruchu .

Ostatnio zmieniony przez PanKolektor dnia Nie 21:08, 22 Lis 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gurkaen223
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2016
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:50, 21 Mar 2016    Temat postu:

Witam.Mam taki problem otóż zrobiłem remont silnika i go normalnie zapaliłem,ale niedługo po tym ścięło klina.Założyłem nowy.Na początku była iskra ale podchodziła pod kolor fioletowy i po chwili kopania iskra zanikła .Poruszałem coś na iskrowniku i się pojawiła iskra ale dalej zanika i tak jest w kółko.Proszę o odpowiedź.Z góry dziękuję!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin