Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie wchodzi na obroty !!!!!!!!!!!!!!!! pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SR 50 B4 matej !
Bywalec
Bywalec


Dołączył: 14 Cze 2006
Posty: 322
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj.opolskie

PostWysłany: Czw 10:41, 23 Sie 2007    Temat postu: nie wchodzi na obroty !!!!!!!!!!!!!!!! pomocy

witam
mam taki problem simson nie wchodzi na obroty daje mu gazu do konca a ona tak jakby na jałowym chodził jak zimny pali normalnie jak troszke pojezdze to tak ma pomocy !!! jak go popcham na jedznce do konca to zalpie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Quzyn
Nowicjusz
Nowicjusz


Dołączył: 28 Lip 2007
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 11:03, 23 Sie 2007    Temat postu:

Też tak mialem. To byl zaplon zle ustawiony. Ale nie wiem moze tez cos innego
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SR 50 B4 matej !
Bywalec
Bywalec


Dołączył: 14 Cze 2006
Posty: 322
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj.opolskie

PostWysłany: Czw 14:08, 23 Sie 2007    Temat postu:

bawiłem sie zapłonem ale nic nie daje sprubuje dokładnie ustawic aha jak ustawić przerwe na przerywaczu ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SR 50 B4 matej !
Bywalec
Bywalec


Dołączył: 14 Cze 2006
Posty: 322
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: woj.opolskie

PostWysłany: Pią 8:01, 24 Sie 2007    Temat postu:

juz mam była to cewka pod magnetem dawała mało prądu przy niskich obrotach iskry nie było tylko chwilowo a przy wyzszych normalnie
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin