Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala jak się nagrzeję

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsons5111111111111111
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 13:27, 06 Kwi 2012    Temat postu: Nie odpala jak się nagrzeję

Witam.
Mam problem z silnikiem od simsona s51 3b.Gdy się on nagrzeje nie chcę
odpalić a jeśli odpali to chodzi na najmniejszych obrotach.Silnik jest na dotarciu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pią 13:55, 06 Kwi 2012    Temat postu:

pewnie tłok ci puchnie, próbowałeś na innej świecy ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsons5111111111111111
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:14, 06 Kwi 2012    Temat postu:

Jak wymienię świecę jest to samo ani na kopkę nie odpali ani na pych.A np po 15min jak juz jest zimny silnik przychodze i odpala z pierwszego lub drugiego kopa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pią 16:45, 06 Kwi 2012    Temat postu:

poczekaj jeszcze na opinie innych, na tym forum ale podejrzewam że jak wymienisz tłok to będzie ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pią 20:23, 06 Kwi 2012    Temat postu:

Cewka zapłonowa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 21:21, 06 Kwi 2012    Temat postu:

"Nie odpala jak się nagrzeję" - jak Ty się nagrzejesz, to nie wsiadaj na simsona bo po pijaku się nie jeździ.

Natomiast jeśli Ci chodziło o to, że silnik się nagrzeje, to już inna sprawa.
Silnik mówisz, że na dotarciu. A co zmieniałeś i dlaczego? I czy po tym remoncie działał sprawnie przez jakiś czas, czy ciągle masz ten problem z zapłonem?

Pozdrawiam i pisz czytelnie jeśli oczekujesz pomocy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Sob 11:28, 07 Kwi 2012    Temat postu:

Lullzz, były już takie tematy na forum...
-Świeca ( Dokładanie wartość cieplna)
- Lipny tłok ( Puchnie)
- Cewka zapłonowa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel723
Bywalec
Bywalec


Dołączył: 26 Mar 2010
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 13:11, 07 Kwi 2012    Temat postu:

jestem pewny ze to wina tłoka miałem to samo u siebie kupilem jakiś za 15 zł i niezaoszczedzilkem za wiele bo musialem zrobic na nowo silnik to nie jest wina cewki na 100%
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jabol12
Nowicjusz
Nowicjusz


Dołączył: 26 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 9:03, 27 Cze 2012    Temat postu:

zapłon źle ustawiony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel723
Bywalec
Bywalec


Dołączył: 26 Mar 2010
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 18:06, 27 Cze 2012    Temat postu:

Miałem identyczny problem to jest wina tłoka na 100% jak nie wymienisz go od razu, to cylinder sobie zatrzesz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin