Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jak zalozyc magneto na nowy wal?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Damiano106
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2011
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:08, 27 Cze 2012    Temat postu: jak zalozyc magneto na nowy wal?

Witam. Tak jak w temacie. Chodzi mi o to czy mozna spilowac troche klin zeby magneo weszlo i czy powinno nachodzic w miare swobodnie czy trzeba je ten pierwszy raz lekko wbic? Jesli temat byl to przepraszam i prosze o link
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 17:01, 27 Cze 2012    Temat postu:

nie możesz go nałożyć troche i dokręcić ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Damiano106
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2011
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:26, 27 Cze 2012    Temat postu:

gdyby tak sie dalo to nie byloby problemu. Ale wystaja ledwo 2 zwoje gwintu i moze sie zerwac. Lekko podpilowalem klin bo czytalem tez ze klin klinowi nie rowny i trzeba sobie doszykowac. Ale magneto wcale dalej nie wchodzi. Moze to sprawa walu ktory jeszcze nie ulozyl sie z magnetem i pilowanie klina nic nie da.. Nie wiem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:28, 27 Cze 2012    Temat postu:

Spróbuj najpierw założyć magneto bez klina - będziesz wiedział, czy przyczyną blokowania jest klin, czy coś innego.
Magneto powinno wejść lekko do momentu aż gwint będzie wystawał na tyle aby swobodnie weszła podkładka sprężynująca i dało się nakręcić nakrętkę.
Klin powinien być tak ułożony, aby jego krawędzie były równolegle z krawędziami szczeliny. U mnie wystaje nad powierzchnię czopu wału ok. 1,5mm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 6:21, 28 Cze 2012    Temat postu:

ja tego nowego klina nie chce znać. Założe i 1 dziś pojeźdze, dodam gazu, puszczę i już klina nie ma, za bardzo wystaje, i momentalnie się scina. Teraz sam sobie sobie kliny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 7:44, 28 Cze 2012    Temat postu:

sobie sobie kliny ? chodziło ci o to ze robisz ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Czw 16:48, 28 Cze 2012    Temat postu:

stasiu cos mi sie ten twój wal nie podoba.jest on aby napewno do simsona pod to magneto.kliny sa robione standardowo i to musi pasowac.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 21:16, 28 Cze 2012    Temat postu:

wał zmieniałem rok temu. Kupiłem taki z ify, 170 zł dałem, magneto też nowe mza, swoje kliny zawsze najdłużej trzymają.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin