Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działa starter

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Riderek
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nadróż
Płeć: Mężczyzna

PostWysłany: Czw 22:30, 16 Cze 2011    Temat postu: Nie działa starter

Witam Wszystkich. Od jakiegos czasu nie dziala mi starter... rozkrecilem go dzis i na pierwszy rzut oka wszystko jest ok, ale nie dziala. Nie wiem jak sie za to zabrac jakies rady?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dariusz51
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2009
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bimbrowni
Płeć: Mężczyzna

PostWysłany: Czw 23:12, 16 Cze 2011    Temat postu:

ale nie zazebia ci jak kopiesz czy ci nie odbija ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:33, 16 Cze 2011    Temat postu: Re: PROBLEM Z KOPNIAKIEM!

Riderek napisał:
nie dziala mi starter... rozkrecilem go dzis




Szacun.


Ostatnio zmieniony przez Romek dnia Czw 23:48, 16 Cze 2011, w całości zmieniany 9 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Riderek
Nowicjusz
Nowicjusz


Dołączył: 16 Cze 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nadróż
Płeć: Mężczyzna

PostWysłany: Pią 13:22, 17 Cze 2011    Temat postu:

Nie czepiajcie sie glupich niedomowien. Tzn na poczatku wogole nie zazebial a pozniej sie zablokowal ze wogole nie szlo go kopnac ; /
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matis95
Nowicjusz
Nowicjusz


Dołączył: 29 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:48, 10 Lip 2011    Temat postu:

ja tak samo miałem na początku myślałem że coś jest z kopniakiem i doczedłem do tego że łożysko igiełkowe na korbowodzie sie rozwaliło i zablokowało tłoka i nie dało sie go ruszyć wiec zdejmij głowicę od cylindra i zobaczysz jeżeli będzie coć nie tak to szykuj 4 stówki
na remont


Ostatnio zmieniony przez matis95 dnia Nie 10:50, 10 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pon 8:50, 11 Lip 2011    Temat postu:

Jakie 4 stówki?wtf?!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin