Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
magneto sciagniecie- problem
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snikers1991
Nowicjusz
Nowicjusz


Dołączył: 13 Wrz 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wodzisław Śląski
Płeć: Mężczyzna

PostWysłany: Wto 18:52, 28 Wrz 2010    Temat postu: magneto sciagniecie- problem

witam. mam problem ze zdjęciem magneta z simsona s51;/ posiadam ściągasz do niego lecz gwint na owym magnecie jest ujechany... jak mogę zdjąć je? jakiś patent :P?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borillo
Simson Fan
Simson Fan


Dołączył: 02 Cze 2009
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Wto 19:09, 28 Wrz 2010    Temat postu:

Jak to gwint na magnecie jest ujechany? Przecież na magnecie nie ma gwintu (może chodzi ci o gwint na wale?). Daj jakieś fotki może...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Wto 19:19, 28 Wrz 2010    Temat postu:

weź spróbuj podważyć płaskimi śrubokrętami z obu stron i ruszać naprzemiennie kombinuj i powinien zejść Pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Wto 19:43, 28 Wrz 2010    Temat postu:

borillo napisał:
Jak to gwint na magnecie jest ujechany? Przecież na magnecie nie ma gwintu (może chodzi ci o gwint na wale?). Daj jakieś fotki może...


:budzjelopa a ściagacz przykręcasz na powietrze?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 19:50, 28 Wrz 2010    Temat postu:

Jak masz wyrobiony ten gwint to zrób ściągacz z blachy. Tylko grubej w miarę..
Wywierć trzy otwory. W dwa skrajne włóż śruby z dużą główką tak żeby można było zaczepić za magneto. W środkową też daj śrubę tak żeby oparła się na wale i przykręć nakrętką przed blachą.
Dwoma nakrętkami śrub skrajnych kręć po jednym obrocie na zmianę i powinno zejść.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Wto 19:51, 28 Wrz 2010    Temat postu:

karolsr napisał:
borillo napisał:
Jak to gwint na magnecie jest ujechany? Przecież na magnecie nie ma gwintu (może chodzi ci o gwint na wale?). Daj jakieś fotki może...


:budzjelopa a ściagacz przykręcasz na powietrze?


karol 100% sie z toba zgadzam, jesli masz sciagacz do łozyska taki o jak na foto to sproboj tkaim ja raz takim sciagałem, powodzenia .



Ostatnio zmieniony przez TERY dnia Wto 19:52, 28 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snikers1991
Nowicjusz
Nowicjusz


Dołączył: 13 Wrz 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wodzisław Śląski
Płeć: Mężczyzna

PostWysłany: Wto 22:48, 28 Wrz 2010    Temat postu:

Pustack napisał:
Jak masz wyrobiony ten gwint to zrób ściągacz z blachy. Tylko grubej w miarę..
Wywierć trzy otwory. W dwa skrajne włóż śruby z dużą główką tak żeby można było zaczepić za magneto. W środkową też daj śrubę tak żeby oparła się na wale i przykręć nakrętką przed blachą.
Dwoma nakrętkami śrub skrajnych kręć po jednym obrocie na zmianę i powinno zejść.

myślałem nad tym ale czy nie objedzie to z magneta? te główki?

co do ściągacza do łożyska posiadam taki ale nie wchodzi w "dziury" magnetowskie za wielki jest a nie bd szlifować i przerabiać go specjalnie ..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Śro 12:59, 29 Wrz 2010    Temat postu:

Ja w drugim simku mam takie magneto, ale mam do niego ściągacz z rozwalonym gwintem (takie podłużne się zrobiły) i perfekcyjnie się ściąga, nowy nawet się nie wkręci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Śro 17:40, 29 Wrz 2010    Temat postu:

Zależy jeszcze jaki rodzaj magneta, ile wycięć owo posiada.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snikers1991
Nowicjusz
Nowicjusz


Dołączył: 13 Wrz 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wodzisław Śląski
Płeć: Mężczyzna

PostWysłany: Śro 21:13, 29 Wrz 2010    Temat postu:

warszawa_24 napisał:
Ja w drugim simku mam takie magneto, ale mam do niego ściągacz z rozwalonym gwintem (takie podłużne się zrobiły) i perfekcyjnie się ściąga, nowy nawet się nie wkręci.

możesz dać jakieś fotki?

ja zrobiłem ściągacz coś jak Pustack pisał zaczepiłem śrubami i nagwintowałem na środku dziurę(śruba wkręcana jak w ściągaczu, opiera się o wał) nie zastosowałem blachy a kątownik 7-8mm i ku mojemu zdziwieniu skrzywił się !! śruby też które trzymały magneto ;/ jestem w kropce..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 20:12, 30 Wrz 2010    Temat postu:

Ja mam takie coś:


To czy spasuje taki wynalazek zależy od tego ile masz dziur w magnecie. Ale to można przerobić trochę...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
snikers1991
Nowicjusz
Nowicjusz


Dołączył: 13 Wrz 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wodzisław Śląski
Płeć: Mężczyzna

PostWysłany: Czw 21:09, 30 Wrz 2010    Temat postu:

stworzyłem coś identycznego. mam 3 dziury w magnecie. i jak kręciłem bocznymi śrubami to się "ściągacz" zsuwał więc nagwintowałem na środkowa dziurę i wkręciłem śrubę która miała wypychać. i nic z tego nie dało rady;/ siedzi to jak głupie;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 18:10, 01 Paź 2010    Temat postu:

Stuknij z każdej strony gumowym młotkiem, i ruszając w lewo i prawo ciągnij i powinno zejść ;D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:16, 01 Paź 2010    Temat postu:

Jak dawno nie było ściągane to lepiej nie stukać.
Jak Ci się zsuwają śruby to skręć je kluczem francuskim. Ja tak robię i się nie zsuwają.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 23:53, 01 Paź 2010    Temat postu:

Mam nadzieję, że nie będziesz z powrotem montować tego magneta... a jeśli tak to - opierdziel magneto gumówką, tak żeby została tylko krzywka/stożek - to co jest na wale i wtedy użyj ściągacza do łożysk.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin