Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Magneto

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonek1983
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2009
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Nie 14:33, 20 Gru 2009    Temat postu: Magneto

Mam pytanie dotyczące magneto .Podczas zakładania go na iskrownik musi być specjalnie ustawiony ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 1 temat

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Nie 14:44, 20 Gru 2009    Temat postu:

Magneto trzeba włożyć aby klin się dostał w tą szczelinę. Inaczej nie wejdzie w sumie. Przynajmniej nie powinno.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonek1983
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2009
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Nie 15:54, 20 Gru 2009    Temat postu:

Czyli dobrze założyłem mi wszedł na luzie a te magnesy na magnecie nie mają być jakoś ustawione???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 16:01, 20 Gru 2009    Temat postu:

Magnesy się trzymają całego koła magnesowego i ich się nie ustawia. Magneto ma tylko wejść na klin i tyle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonek1983
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2009
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów
Płeć: Mężczyzna

PostWysłany: Nie 19:14, 20 Gru 2009    Temat postu:

Czyli jak zakręciłem magneto już to jest oke???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zip2
Simson Fan
Simson Fan


Dołączył: 20 Maj 2009
Posty: 621
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bartoszyce

PostWysłany: Nie 19:46, 20 Gru 2009    Temat postu:

No jeśli weszło na wał i klin no to dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 20:50, 23 Gru 2009    Temat postu:

Specjalnie ustawiony to musi byc wał. Tak aby rowek na klin pokrywał sie z tym na magnecie i oczywiście klin też musi siedziec w rowku na wale Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin