Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Luzy na wale

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Sob 20:51, 21 Maj 2011    Temat postu: Luzy na wale

Witam.
Wiem, że podobnych tematów było trochę, ale nie chcę robić odkopu...
Otóż jesienią wymieniłem wszystkie łożyska w silniczku.
Miałem rózne problemy z zapłonem a teraz jak go odpale, to przy dodaniu gazu magneto rusza się w stronę wydechu i spowrotem oraz góra dół :/
1. Czy da się to jakoś naprawić czy trzeba wymieniać wał?
2. To może być przyczyną przerywania i złego wkręcania się na obroty a praktycznie zerowego?
Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 10:17, 22 Maj 2011    Temat postu:

1.Trzeba wymienić łożyska na wale jak mają luzy, chyba, że wał masz krzywy to wał też trzeba wymienić Wide grin jakie łożyska masz na wale założone teraz?Wide grin
2.tak to może być przyczyną przerywania i nie wkręcania sięna obroty, gdyż magneto może ocierać o cewki...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Nie 14:02, 22 Maj 2011    Temat postu:

Ja nawet nim 500 km nie zrobiłem :/
Na łożysku było napisane: 6204 DKF DDR
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Nie 15:15, 22 Maj 2011    Temat postu:

To ładne muszą być luzy jak się magneto rusza, a wał jakby był krzywy to by cały czas się kręcił mając bicie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Nie 15:47, 22 Maj 2011    Temat postu:

Bo jest tak: wał lata góra dół a jak dam gazu to tj. magneto sie wysuwa cos sie przestawia i wchodzi jak dziki na obroty ^^
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
najt
Bywalec
Bywalec


Dołączył: 09 Lip 2008
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 19:14, 22 Maj 2011    Temat postu:

Teraz łożyska DKF są produkowane w Chinach Happy Ponoć fest dziadostwo, polskie PPL czy FŁT stoi kilka klas wyżej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Nie 20:13, 22 Maj 2011    Temat postu:

Ale i tak gdzie indziej doradzili mi abym kupił nowy wał ;]
Zestawik taki: wał 50 cc MZA (wiem, żę jest robiony przez CKR ^^) na niego łożyska SKF, podkladki i segery nowe i uszczelniacze florokauczuk :] Wszystko ze Stazetu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcintroc01
Bywalec
Bywalec


Dołączył: 14 Sty 2009
Posty: 103
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: krasnysataw
Płeć: Mężczyzna

PostWysłany: Nie 20:25, 22 Maj 2011    Temat postu:

A może to nie łożyska tylko gniazda wybite ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
M A C K
Bywalec
Bywalec


Dołączył: 20 Lut 2010
Posty: 307
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sokółka / podlaskie\
Płeć: Mężczyzna

PostWysłany: Wto 15:17, 24 Maj 2011    Temat postu:

Tak same z siebie mogły sie wybić? :]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin