Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kompletny brak sprzęgła

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 22:04, 12 Maj 2009    Temat postu: Kompletny brak sprzęgła

Witam Happy Rozpoławiałem silnik aby wymienić łożyska i złożyłem i... I wrzuciłem na 1 i tyle. Nie da sie zmienić biegu Sad (1) A sprzęgło nie reaguje.
Byłem u pewnego majstra ze sprzęgłem wcześniej bo mi ciągnęło i doradził abym dał podkładkę jedną więcej na kosz sprzęgłowy (pod tarcze itp). Dałem tak i nie ma wcale. CO mogłem założyć nie tak Sad (1)?


Ostatnio zmieniony przez szymekz1 dnia Śro 20:48, 13 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Corvaxx
Bywalec
Bywalec


Dołączył: 10 Gru 2007
Posty: 165
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wręczyca
Płeć: Mężczyzna

PostWysłany: Wto 22:09, 12 Maj 2009    Temat postu:

Podkładka którą tam dałeś jest za gruba i po zakręceniu nakrętki na wałek sprzęgło scisnęło sie z koszem. Dlatego nie masz teraz sprzęgła...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 22:12, 12 Maj 2009    Temat postu:

Oo Dziękuje Happy A biegi ?

Dodam że odległość w tym wałku 46,6 mm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Wto 22:41, 12 Maj 2009    Temat postu:

46,6 to nie znaczy ze beda ci chodzic ... musisz ustawiac metoda prob i błedow , krec w jedna strone co pol oborotu jak nie bedzie dobrze to w droga strone co pol oborotu i dojdziesz do takiego momentu ze bede chodzic dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymekz1
Bywalec
Bywalec


Dołączył: 09 Sie 2007
Posty: 430
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Basznia Dolna \ Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 8:01, 13 Maj 2009    Temat postu:

Mam pytanie odnośnie sprzęgła. Biegi pewnie wyreguluje bo dzisiaj na sucho przełączałem i w miar nawet tylko nie zawsze popycha dobrze do góry (ale to chyba kwestia regulacji) prawda?

A sprzęgło tragedia. Założyłem wszystko i dałem jedną podkłądke i... I NIC wcale nie rozłancza . Zero Sad (1) Czemu tak jest?
Tak samo jest gdy daje 2 a nawet 3 podkładki.

A sprawdzam to w ten sposób iż włączam biegi wciskam sprzęgło i próbuje kołem ruszyć, wówczas rusza się cały kosz i nie rozłancza wcale Sad (1)

Dlaczego ???


Ostatnio zmieniony przez szymekz1 dnia Śro 16:08, 13 Maj 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin