Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dzwonienie na wolnych i przy schodzeniu z obrotów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Pon 18:09, 01 Lut 2016    Temat postu: Dzwonienie na wolnych i przy schodzeniu z obrotów

Witam, wypadł mi simering i pobierał olej do cylindra więc go wymieniłem, nabijałem go okrągłym kluczem do świec i dobijałem lekko do samego końca aż juz nie chciał dalej. Po złożeniu strasznie dzwoni najbardziej słychać przy schodzeniu z obrotów stuka dzwoni i co jeszcze... odkręcałem kosz sprzęgła ale go dobrze przykręciłem potem regulowałem sprzegło i zapłon dodatkowo. Możliwe że coś z tego będzie przyczyną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:56, 01 Lut 2016    Temat postu:

A zębatki na wał odwrotnie nie założyłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Pon 19:28, 01 Lut 2016    Temat postu:

byłem sprawdzić i jest dobrze założona a luzów na sprzęgle takich dużych nie ma Tongue out (1) jak mu przygazuję to normalnie schodzi z obrotów a jak przygazuje na biegu i puszczę gaz to tak klekocze i dziwnie wibruje

Ostatnio zmieniony przez Kamil9805 dnia Pon 19:55, 01 Lut 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 22:54, 01 Lut 2016    Temat postu:

Co rozumiesz przez to że luz nie jest taki duży? Według serwisu luz powinien wynosić 0,3mm +- 0,1mm. To jest luz którego dokładnie nie wyczujesz xd więc radziłbym zacząć od wyregulowania tego luzu posiłkując się suwmiarką. I nie wiem dlaczego, ale może zobacz czy Ci klina od strony sprzęgła nie ścięło xd no a jak cały czas nic z tego no to trzeba zobaczyć jak pierścionki wyglądają
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Wto 11:57, 02 Lut 2016    Temat postu:

pazio777 napisał:
Co rozumiesz przez to że luz nie jest taki duży? Według serwisu luz powinien wynosić 0,3mm +- 0,1mm. To jest luz którego dokładnie nie wyczujesz xd więc radziłbym zacząć od wyregulowania tego luzu posiłkując się suwmiarką. I nie wiem dlaczego, ale może zobacz czy Ci klina od strony sprzęgła nie ścięło xd no a jak cały czas nic z tego no to trzeba zobaczyć jak pierścionki wyglądają

zmierzyłem i jest dobrze,klina nie mogło ściąć bo by wcale nie jechał a pali od kopa tylko jakoś dziwnie szybko gaśnie jak sie wyłączy zapłon a pierścionki będą dobre bo ma kompresje jak cholera



Oto filmik: https://www.youtube.com/watch?v=9R5TyWxUVu0


Ostatnio zmieniony przez Kamil9805 dnia Wto 17:31, 02 Lut 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 19:50, 02 Lut 2016    Temat postu:

Używasz go cały czas? W sensie dojezdzasz gdzieś codziennie? Możesz spróbować nie zwracać na to uwagi i zobaczyć czy minie zajścia czas ;P czy oprócz efektów dźwiękowych są jakieś inne objawy żeby był słabszy? Ile kilometrów zrobiłeś od remontu? A jak wykręcisz świece i obracasz magnetem to wszystko kręci się dobrze? To samo jak wrzucisz bieg i uniesiesz koło to wszystko chodzi gładko czy coś przeskakuje? No i w ogóle to tak brzmi jak by coś skrobało amelinum Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Wto 20:58, 02 Lut 2016    Temat postu:

pazio777 napisał:
Używasz go cały czas? W sensie dojezdzasz gdzieś codziennie? Możesz spróbować nie zwracać na to uwagi i zobaczyć czy minie zajścia czas ;P czy oprócz efektów dźwiękowych są jakieś inne objawy żeby był słabszy? Ile kilometrów zrobiłeś od remontu? A jak wykręcisz świece i obracasz magnetem to wszystko kręci się dobrze? To samo jak wrzucisz bieg i uniesiesz koło to wszystko chodzi gładko czy coś przeskakuje? No i w ogóle to tak brzmi jak by coś skrobało amelinum Wide grin


do szkoły głównie, pali od kopa jezdzi fajnie wkręca się ok ale jak mu wyłącze zapłon to jakoś szybko przestaje się kręcić :P zatarte to to nie jest bo wtedy by nie jechał tak fajnie. dziś nim zrobiłem ok 15km ale nic się nie zmieniło, kręci się dobrze są minimalne luzy na magnecie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Śro 6:06, 03 Lut 2016    Temat postu:

Może już Ci łożyska wołają? No nie wiem co jeszcze :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Czw 18:44, 04 Lut 2016    Temat postu:

wymieniłem dziś łożysko igiełkowe i nic nie pomogło, są luzy na wale ale takie nie za duże :P moze to przez to ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pią 8:09, 05 Lut 2016    Temat postu:

U siebie zauważyłem że igiełkowe nie ma tendencji do szybkiego zażywania, bardziej chodziło mi o kulkowe na czapkach wału :P luzy w pionie czy poziomie? Nie wiem czy to się da tak łatwo sprawdzić, ale czy przy mocniejszym ruszeniu łożyska hałasują
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Pią 17:15, 05 Lut 2016    Temat postu:

założyłem zębatkę odwrotnie ale i tak nic nie pomogło a wał lata na boki nie pionowo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Sob 20:36, 06 Lut 2016    Temat postu:

Więc albo się już zużyły przez normalne użytkowanie albo zbyt duży luz na wale przy odrzutniku oleju który nie został wyregulowany mógł przyspieszyć ten proces. W konsekwencji wydaje mi się że może to się przyczynić także do wyrobienia gniazd w karterach :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil9805
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2015
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik
Płeć: Mężczyzna

PostWysłany: Nie 15:01, 07 Lut 2016    Temat postu:

poprawka, założyłem tę zębatkę odwrotnie tak jak nie ma być przejechalem na tym 10km i przestało hałasować :3 temat rozwiązany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 1:36, 08 Lut 2016    Temat postu:

Spoko.. jakoś nie widzę zbyt dużego znaczenia między obiema stronami tej zębatki a tak się składa że mam starą pod ręką i ją dość dokładnie obejrzałem. Jedyne sensowne wyjaśnienie to takie że zęby zużyły się bardziej z jednej strony przez co odwracając zębatkę możemy eksploatowana drugą stronę zębów. Problem w tym że to jest fest twarda stal i taki efekt powinien wystąpić po na prawdę długiej pracy. Nie ignorowalbym na twoim miejscu kwestii luzów.. ale jak to się mówi.. co się będziesz martwic problemami innych
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin