Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Co się stało??

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 18:34, 28 Paź 2007    Temat postu: Co się stało??

mialem wcisniete sprzeglo motor zaczol mi ciagnac tak jak bym je puscil a jak je wyregulowalem ze jes dobrze to bardzo lekko chodzi i szybko bierze...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wchilinski
Simson Fan
Simson Fan


Dołączył: 15 Lip 2007
Posty: 533
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pogorzałki (podlaskie)

PostWysłany: Nie 18:35, 28 Paź 2007    Temat postu:

Nie rozumiem dokladnie o co Ci chodzi ...wytlumacz dokladniej to pomoge Ci Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 18:38, 28 Paź 2007    Temat postu:

to wiec tak jade sobie hamuje mam caly czas wcisniete sprzeglo nagle cos pyknelo i sprzeglo zaczelo ciagnac , wyregulowalem je ta srobka pod czarnym korkiem i teraz sprzeglo bardzo lekko chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wchilinski
Simson Fan
Simson Fan


Dołączył: 15 Lip 2007
Posty: 533
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pogorzałki (podlaskie)

PostWysłany: Nie 18:40, 28 Paź 2007    Temat postu:

MatiZ napisał:
to wiec tak jade sobie hamuje mam caly czas wcisniete sprzeglo nagle cos pyknelo i sprzeglo zaczelo ciagnac , wyregulowalem je ta srobka pod czarnym korkiem i teraz sprzeglo bardzo lekko chodzi


Powinno lekko chodzic.(ale nie za lekko) a odbija w ogole rączka(manetka)??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 18:42, 28 Paź 2007    Temat postu:

odbija, sprzeglo ani nie ciagnie ani nie slizga sie ale chodzi ze 3 razy lzej niz wczesniej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wchilinski
Simson Fan
Simson Fan


Dołączył: 15 Lip 2007
Posty: 533
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pogorzałki (podlaskie)

PostWysłany: Nie 18:45, 28 Paź 2007    Temat postu:

MatiZ napisał:
odbija, sprzeglo ani nie ciagnie ani nie slizga sie ale chodzi ze 3 razy lzej niz wczesniej


Byly tematy z regulacja sprzegla...poszukaj Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:45, 28 Paź 2007    Temat postu:

Mi cięzko chodziło ale linkę póściłem inaczej niż w orginale i leciutko chodzi to była wina linki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 18:49, 28 Paź 2007    Temat postu:

wiem jak wyregulowac;) tylko co sie stalo ze nagle jak mialem wcisniete sprzeglo motor zacza jecha jak bym je puscil

+


remix napisał:
Mi cięzko chodziło ale linkę póściłem inaczej niż w orginale i leciutko chodzi to była wina linki


linke mam tak jak mialem to napewno nie jest wina linki

Nie pisz posta pod postem. Snakers
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wchilinski
Simson Fan
Simson Fan


Dołączył: 15 Lip 2007
Posty: 533
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pogorzałki (podlaskie)

PostWysłany: Nie 18:57, 28 Paź 2007    Temat postu:

Nasmaruj linke i sprobuj ja inaczej puscic :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 19:45, 28 Paź 2007    Temat postu:

kur.... mi codzi co sie z tym sprzeglem stalo a nie o zadne linki..Tongue out (1)p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 0:16, 31 Paź 2007    Temat postu:

Może ci sie linka urywa ?? gdzieś w pancerzu ?? i jak miałeś wciśniete to puścił jeden drucik i wtedy sie rozciągneła
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pon 18:14, 19 Lis 2007    Temat postu:

ale az tak by sie rosciagnela?? jak mi tylko gips sciagna to sobie zabacze:PP
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Nie 23:55, 16 Gru 2007    Temat postu:

mi zawaliscie ciągnęło i normalnie nie dalo sie jechac ... stopniowo gazutrzeba bylo dac bo inachej to jak odkurzacz chodzil ... a to wszystko kwestia wyregulowania w manetce

Nie baw się w archeologa. To już Twój kolejny odkop.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin