Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:03, 15 Lut 2012    Temat postu: brak iskry

witam mam taki problem z brakiem iskry cewka WN jest nowa zapłon nowy platynki ustawione prąd dochodzi do cewki WN jak sie kopie starterem a iskry za żadne skarby nie chce być już nie wiem co jest tego przyczyną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 20:07, 15 Lut 2012    Temat postu:

Przyjacielu takich postow jak Ty piszesz jest bardzo duzo.
Przyczyna moze byc np. kondensator. Choc to malo prawdopodobne. Najprawdopodobniej masz jakis kabelek przerwany, albo prad idzie na mase. Musisz wszystko dokladnie posprawdzac, i sprawdz jeszcze czy jakiegos kabla nie masz mocno przyduszonego (np. kapa od magneta, sam kiedys przez to nie mialem iskry). Sprawdz i daj znac co wykazaly ogledziny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:14, 15 Lut 2012    Temat postu:

widziałem że było tematów dużo na temat zapłonu ale nie mogłem znaleźć odpowiedniego postu. ale gdyby był przyduszony kabel albo by dotykał gdzieś masy to by prąd nie dochodził jak się kopie do cewki wysokiego napięcia. zapłon jest nowy ale kondensator był wymieniany i to nie pomogło
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 20:37, 15 Lut 2012    Temat postu:

A prad do cewki NW dochodzi? Sprawdz to.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 21:18, 15 Lut 2012    Temat postu:

Sprawdź kabel wysokiego napięcia i fajkę i ma śmigać ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 21:29, 15 Lut 2012    Temat postu:

Przecież pisał że prąd dochodzi do cewki WN.
Skoro dochodzi do cewki a iskry nie ma to zostają tylko 3 przyczyny: kabel, fajka, świeca.
Kabel najprościej wymienić, fajkę też. Świecę sprawdź jakąś inną.
Jak kopiesz starterem to włóż palec do fajki i sprawdź czy kopie, palcami drugiej dłoni dotykaj do masy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:39, 15 Lut 2012    Temat postu:

tak sprawdzałem prąd dochodzi. kabel fajka wszystko wymieniałem takie sprawy brałem pod uwagę ja go kupiłem to nie chodził oprócz skrzyni ma wszystko nowe bo miał śmigać a tu masz naprawdę nie wiem co mu jest brak słów uparty jak osioł. nawet poszedłem na ryzyko kopnięcia i włożyłem palec do fajki i kopłem starter i czuć tylko delikatne mrowienie. a na tym kablu co idzie z zapłonu do cewki WN to prąd jest dość duży bo gdy podłącze kontrolkę i kopie to dość mocno się zapala
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 21:41, 15 Lut 2012    Temat postu:

To nie ma mrowić to ma zaj*biście kopać. A przerwy na platynkach i świecy jakie masz? A na innej świecy próbowałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:42, 15 Lut 2012    Temat postu:

platyny 0,5 a świeca była 0,4 ale na mniejszej przerwie też próbowałem i nic. tak brałem inne świece nawet patrzyłem na świecy od piły motorowej co ona chodzi na niej ani nie błyśnie :noo :noo

Ostatnio zmieniony przez danabórz dnia Śro 21:47, 15 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 21:44, 15 Lut 2012    Temat postu:

Jak jest kompletne to ma być ok, moje jest stare i nie najlepsze i jeździ bez problemu, a jak mi zanikała iskra, to był to problem spowodowany przez kabel WN, fajkę i złe przerwy na przerywaczu i świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:53, 15 Lut 2012    Temat postu:

matekk91 napisał:
Jak jest kompletne to ma być ok, moje jest stare i nie najlepsze i jeździ bez problemu, a jak mi zanikała iskra, to był to problem spowodowany przez kabel WN, fajkę i złe przerwy na przerywaczu i świecy.
to nie mam pojęcia co to ma wine może zapłon spróbować oddać i wziąć inny. iskra tylko skoczy gdy podczas kopania ben-de pukał kablem od masy w cewce do styku to iskra jest
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Śro 22:08, 15 Lut 2012    Temat postu:

Powtarzam, sprawdź kabel który idzie od cewki WN do fajki, fajkę, świecę, przerwa na świecy książkowo 0.4mm ale w praktyce mniej, 0.3mm....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 13:03, 16 Lut 2012    Temat postu:

danabórz napisał:
iskra tylko skoczy gdy podczas kopania ben-de pukał kablem od masy w cewce do styku to iskra jest


Możesz jaśniej ? I po polsku ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:04, 16 Lut 2012    Temat postu:

jak jest cewka butlowa i tam jest kabel który idzie do masy a drugi z zapłonu. to gdy podczas kopania starterem bende ten kabel masowy odłączał od masy i go dołączał to iskra będzie się pojawiać
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Czw 15:07, 16 Lut 2012    Temat postu:

Po pierwsze ortografia..."bende"... po drugie z tego co mi wiadomo to to normalne i nie ma nic do braku iskry.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin