Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 15:21, 16 Lut 2012    Temat postu:

danabórz napisał:
gdy podczas kopania starterem będę ten kabel masowy odłączał od masy i go dołączał to iskra będzie się pojawiać

To wskazuje, że wina leży po stronie platynek, tzn. nie występuje na nich zwieranie/rozwieranie.
Dobrze by było spróbować to ustalić, czyli najpierw dokładnie je obejrzeć.
Potem ostrożnie odkręcić pod magnetem małą nakrętkę, która mocuje do platynek kabel i odłączyć go. Można to zrobić przez otwory w magnecie. Potem podłączyć miernik albo baterię z żarówką między masę a ten gwint, na którym była nakrętka i trochę obracać magnetem aby styki się zwierały - sprawdzić, czy obwód się zamyka/otwiera.


Ostatnio zmieniony przez Syzyf dnia Czw 15:22, 16 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Czw 16:08, 16 Lut 2012    Temat postu:

A moim zdaniem masz slaba mase. Wyczysc to miejsce gdzie przykrecasz mase, najlepiej szczotka druciana. Mozesz posmarowac tawotem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:26, 16 Lut 2012    Temat postu:

Syzyf napisał:
danabórz napisał:
gdy podczas kopania starterem będę ten kabel masowy odłączał od masy i go dołączał to iskra będzie się pojawiać

To wskazuje, że wina leży po stronie platynek, tzn. nie występuje na nich zwieranie/rozwieranie.
Dobrze by było spróbować to ustalić, czyli najpierw dokładnie je obejrzeć.
Potem ostrożnie odkręcić pod magnetem małą nakrętkę, która mocuje do platynek kabel i odłączyć go. Można to zrobić przez otwory w magnecie. Potem podłączyć miernik albo baterię z żarówką między masę a ten gwint, na którym była nakrętka i trochę obracać magnetem aby styki się zwierały - sprawdzić, czy obwód się zamyka/otwiera.
Sprawdzę ale za tydzień bo wyjeżdżam. dzięki za poradę mam nadzieje że to będzie to
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
danabórz
Nowicjusz
Nowicjusz


Dołączył: 24 Sty 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:45, 27 Lut 2012    Temat postu:

Jest ok pyka ładnie. jednak to była wina platynek. nie zawsze nowe znaczy dobre
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin