Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek 12
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Sty 2007
Posty: 2200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 13:41, 21 Cze 2009    Temat postu: Biegi

Elo
Mam takie pytanie biegi wchodzą 1,2,3,4 dobrze ale gdy chcę zredukować z 4 na 3 lub 3 na 2 to nie chcą za bardzo wchodzić i motor jakby był na luzie, jakby piesek nie odbijał wymieniłem wszystkie sprężyny w automacie ? Czy to może wina regulacji czy też może automatu ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 19:14, 22 Cze 2009    Temat postu:

A sprzęgło dobrze CI działa ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Pon 21:45, 22 Cze 2009    Temat postu:

Może masz Automat krzywy albo wytarty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek 12
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Sty 2007
Posty: 2200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 8:57, 25 Cze 2009    Temat postu:

Sprzęgło dobrze


ale bym się tego automatu uczepił bo biegi wszystkie wrzuca ale gdy edukuje na na niższy to nie chce wejść do końca muszę się wajchą namęczyć żeby wskoczył
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin