Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wszystko jest tylko nie chodzi
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szuszley
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2007
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ok.białegostoku
Płeć: Mężczyzna

PostWysłany: Nie 18:36, 20 Kwi 2008    Temat postu: wszystko jest tylko nie chodzi

mam platynowca
gaznik 16n3-5
jest iskra i to nie mala jest bezyna bo siwieca jest troszeczke mokra zaplon dobrze ustawiony tylko raz mi odpalil ale odrazu zgasl pruowalem podlaczac innacewke butelkowa bo mam i nic nie wiem co to moze byc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Nie 19:38, 20 Kwi 2008    Temat postu:

na pewno zapłon dobrze ustawiony ? bo to mi coś na zapłon wygląda
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szuszley
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2007
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ok.białegostoku
Płeć: Mężczyzna

PostWysłany: Nie 19:45, 20 Kwi 2008    Temat postu:

zpalon na 100% dobrze ustawiony!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Nie 19:50, 20 Kwi 2008    Temat postu:

a na po pych coś chce czy ani nie pryknie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szuszley
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2007
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ok.białegostoku
Płeć: Mężczyzna

PostWysłany: Nie 20:20, 20 Kwi 2008    Temat postu:

o ku*** nawet nie pomyslalem zeby sprubowac
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 21:21, 20 Kwi 2008    Temat postu:

boshe człowieku jak nie pali tak to na pych sie próbuje ;p a skąd wiesz ze zapłon jest dobrze ustawiony ?? ;> po czym to stwiedziłeś. Moze masz zasyfione paliwo czymś
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dancing
Bywalec
Bywalec


Dołączył: 01 Sie 2006
Posty: 115
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Glanów

PostWysłany: Nie 22:18, 20 Kwi 2008    Temat postu:

kurde ja mam tak że mi simek jedzie tylko na ssaniu ;/;/;/ czyściłem gaźnik i nic to nie daje , mam gaźnik 16N-3/2 i żadna regulacja nie pomaga ani nawet zwiększenie dawki na iglicy ;/ bez ssania to wchodzi pięknie na obroty ale ma muła a jak mu dam ssanie to wolniej wchodzi na obroty ale nie ma muła , świeca spala elegancko, co to moze być ;/ ?? czyzby za mało paliwa w komorze pływakowej ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 22:57, 20 Kwi 2008    Temat postu:

też mam coś takiego jak zrobie to ci napisze co i jak ale to w następnym tygodniu bo mam testy teraz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szuszley
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2007
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ok.białegostoku
Płeć: Mężczyzna

PostWysłany: Pon 17:14, 21 Kwi 2008    Temat postu:

na popych tez nie chce palic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sr50
Bywalec
Bywalec


Dołączył: 20 Sty 2008
Posty: 304
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Okolice Torunia\STOLNO
Płeć: Mężczyzna

PostWysłany: Pon 17:48, 21 Kwi 2008    Temat postu:

A probowales wlac do cylindra paliwa i odpalic? Zgadzam sie z soviet.bo cos mi tu nie gra z tym zaplonem ..jak by byl dobreze ustawiony to by chociaz zagadal//!?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szuszley
Nowicjusz
Nowicjusz


Dołączył: 20 Gru 2007
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ok.białegostoku
Płeć: Mężczyzna

PostWysłany: Wto 8:13, 22 Kwi 2008    Temat postu:

odpalil mi ale chodzil mi tylko na ssaniu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 11:52, 22 Kwi 2008    Temat postu:

chodzi tylko na ssaniu? któryś z simeringów na wale lub za mała dawka paliwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 13:20, 22 Kwi 2008    Temat postu:

albo nieszczelny gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szap
Bywalec
Bywalec


Dołączył: 18 Mar 2008
Posty: 183
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 16:32, 25 Kwi 2008    Temat postu:

a moj mi tylko pyknie ale nie chce za nic zapalic.A jak powienien byc zaplon w sr50? 1.8 i 0,4 ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 17:42, 25 Kwi 2008    Temat postu:

szap tak powinno być 1,8mm. wyprzedzenie zapłonu a 0,4mm. przerwa na platynkach i swiecy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin