Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
szarpie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Czw 20:42, 24 Kwi 2008    Temat postu: szarpie

Witam, ostatnio złożyłem drugą sr50. I wszystko było by wporządku gdyby nie to, że jeśli dodam gazu nagle przekręcając do oporu simson zaczyna szarpać, jak dodaje powoli równomiernie zwiększając przepustowosc przepustnicy to jest wszystko ok.

czym może być to spowodowane, nie jest to duże utrodnienie, ale stanowi pewien mankament, który warto wyeliminować

P.S. Czy może być to, że jeżdze na resztkach? rezerwe czyli mam


Ostatnio zmieniony przez ołłłjeeeaaaa dnia Czw 20:52, 24 Kwi 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:47, 24 Kwi 2008    Temat postu:

podejrzewam że na ssaniu nie przerywa. Sprawdź czy nie iskrzą platynki bo na to wygląda.


I popraw tytuł tematu bo widzę że masz zamiłowanie do aaaaaaa . Ale to razi w oczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Czw 20:55, 24 Kwi 2008    Temat postu:

nie za bardzo możliwym jest, aby platynki iskrzyły, ponieważ zapłon jest elektroniczny.

Na ssaniu jest prawie dobrze, ale nie jest tak jak być powinno.


Na biegu jałowym dodając równomiernie gazu idzie ładnie, a już na najwyższych obrotach też przerywa. Natomiast na najwyższych obrotach na 2 nie przerywa


jutro będe miał paliwo to jeszcze sprawdze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:23, 24 Kwi 2008    Temat postu:

Ok, sprawdź w takim razie ustawienie iglicy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
banan
Bywalec
Bywalec


Dołączył: 12 Kwi 2008
Posty: 393
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: znienacka ;)

PostWysłany: Czw 21:24, 24 Kwi 2008    Temat postu:

moze mała dawka paliwa ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Czw 21:43, 24 Kwi 2008    Temat postu:

zobacz czy zapłon dobrze ustawiony. odpal go i przejedz jakieś 5 km na wysokich równomiernych obrotach potem szybko stanij i gaś odrazu i zobacz czy świaeca dobrze przepalona
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ołłłjeeeaaaa
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 30 Sty 2008
Posty: 3353
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Górki Noteckie
Płeć: Kobieta

PostWysłany: Czw 23:05, 24 Kwi 2008    Temat postu:

świeca jest brązowa- aż sie w pomarańcz rzuca.

sliczna jest poprostu. Jeśli chodzi o stan paliwa to jest odpowiedni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 15:25, 25 Kwi 2008    Temat postu:

może ma na klinie luz ?? od magneta
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin