Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Utrata mocy, czarny olej
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Nie 18:40, 15 Mar 2015    Temat postu:

Wczoraj sprawdzałem stan oleju w skrzyni, i jakiś ubytek jest. No ale po dwóch latach od ostatniej wymiany to raczej normalne. Nie pamiętam już ile tam tego wlałem więc dokładnie nie bede w stanie określić.
Powiedzcie mi jeszcze czy mokry tłumnik w środku na całej długości to normalna sprawa? Oczywiście mokry czarnym olejem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 19:59, 15 Mar 2015    Temat postu:

To nie jest normalne. A powiedz jeszcze raz, czy świeca na pewno jest sucha i nie jest czarna?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Nie 21:57, 15 Mar 2015    Temat postu:

Gdy zauważyłem czarny olej koło świecy nie odkręcałem jej bo wydawało mi sie że gdy byłaby zalana simson by nie odpalił. Jakiś czas temu gdy go odpalałem zalałem świece, ale męczyłem sie z jego odpaleniem więc to chyba normalne. Była zalana niczym innym jak czarnym olejem tym który był na pokrywie silnika, kolanku i w tłumniku.
Wydaje mi się że swieca przed zalaniem miała kolor ciemno brązowy. Ale pewny nie jestem bo od września simson stał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 19:46, 16 Mar 2015    Temat postu:

Na 99 simer puścił od strony magneta, ale nie ma co tu debatować tylko brać się do roboty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stalowa Rura
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2015
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Limanowa
Płeć: Mężczyzna

PostWysłany: Pon 19:54, 16 Mar 2015    Temat postu:

Motor do mechanika mam zawieść po świętach. Do tego czasu planuje kupić i zamontować nowe sprężyny do amortyzatora oraz kolanko. Gdybym napotkał jakieś problemy to liczę na Waszą pomoc.
Dziękuję Wszystkim którzy wypowiedzieli sie w temacie. Można go już zamknąć.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin