Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ustawienie gaźnika 16n3-4 - nie odpala
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 13:18, 12 Mar 2008    Temat postu:

30 minut roboty a nawet nie. I byś miał po sprawie Wide grin a tak to sie męczysz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Śro 15:35, 12 Mar 2008    Temat postu:

mam II pytania:

I: czy zapłon da sie ustawić bez ściągania magneta?
II: jaki powinien być odstęp pomiędzy GMP a nastąpieniem zapłonu w seryjnej 50-te.
jak czytałem temat Romka to pisze, że 1,5- 1.8, więc ile ma być konkretnie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Śro 16:21, 12 Mar 2008    Temat postu:

1.8
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Czw 17:07, 13 Mar 2008    Temat postu:

jak odkręcę magneto, żeby ustawić przerywacz, to jak to potem zgrać (przy zakladaniu magneta), żeby mi się odpowiednio kreska na magnecie zgadzała z kreską na karterze...? bo musiał bym wtedy ustawić tłok, i tylko ruszę wałem i już się moment zapłonu nie będzie zgadzał...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pils30365
Bywalec
Bywalec


Dołączył: 21 Lut 2008
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Czw 17:22, 13 Mar 2008    Temat postu:

żeby ustawić zapon nie musisz ściągać magneta.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Czw 17:26, 13 Mar 2008    Temat postu:

nie wiem, nie ustawiałem nigdy... ściągnąłem wczoraj prawy dekiel (zgodnie z radami Palucha - dzięki) i trochę mało tam wg mnie miejsca na oknie magneta aby ustawić przerywacz np.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pils30365
Bywalec
Bywalec


Dołączył: 21 Lut 2008
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Czw 17:50, 13 Mar 2008    Temat postu:

spokojnie, wystarczy że wejdzie Ci tam śrubokręt i blaszka szczelinomierza. Jak masz pewność, że cały ten "szpej" pod magnetem łącznie z klinem jest ok. możesz się zabierać za regulację.

ale jaki Ci simek prycha i strzela to możesz mieć walnięty kondensator, przerywacz lub przesunięty zapłon albo ścięty klin. Tak zresztą wielu tu potwierdza. A co do zgrywania kresek - jak masz fabrycznie naniesioną kreskę na karterze i na magnecie (i nic z nimi nie kombinowałeś) i nie wymieniałeś np. cylindra, tłoka, korbowodu czy wału, to ogranicz się jedynie do regulacji przerywacza i płytki statora (przy ustawianiu zapłonu). Jak ściągniesz magneto i je spowrotem założysz (na tym samym klinie) to nic Ci się nie przestawi.


Ostatnio zmieniony przez pils30365 dnia Czw 17:58, 13 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin