Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson przy stałej predkosci przerywa.Pomocy.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:40, 11 Mar 2008    Temat postu: Simson przy stałej predkosci przerywa.Pomocy.

Witam serdecznie. Mam podobny problem jak pils30365.
Mój simson poprawnie odpala, gdy jest na luzie pięknie wchodzi na obroty.Jednak w czasie jazdy gdy chce jechac stałą predkoscia niezaleznie na jakim biegu simson przerywa.Jesli jade na niskich obrotach jest wszystko ok.Jesli dam gaz do połowy i chce juz tak jechac to motorkowi jakby iskre odjęło.I gdy tak zostawie to zgaśnie.Tak wiec albo jade na niskich obrotach i go zamulam albo musze cały czas go utrzymywac na wysokich obrotach ( jest wtedy wszystko ok, świetnie nabiera prędkości itp.) lecz napołowie gazu nie da sie jechać.
Wcześniej nie miałem takiego problemu.Lecz po lekkim remoncie ( nowy gaźnik, wszystkie uszczelki, simeringi,świeca, łozyska, pierścienie itp. ) dzieje mi sie właśnie takie coś.
Napewno jest tu ktoś kto dobrze wie o co mi chodzi.

Prosze o pomoc!!!

Z góry dziękuje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9064
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 15:28, 11 Mar 2008    Temat postu:

Jaki typ zapłonu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:34, 11 Mar 2008    Temat postu:

To jest simson elektronik. S 51.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek12
Nowicjusz
Nowicjusz


Dołączył: 17 Maj 2007
Posty: 46
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: zakliczyn

PostWysłany: Śro 12:40, 12 Mar 2008    Temat postu:

sprawdź gaźnik (najlepiej cały, ale zacznij od wys. pływaków, potem baw się mieszanką)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karkówa
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Maj 2007
Posty: 1727
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelno
Płeć: Mężczyzna

PostWysłany: Śro 13:35, 12 Mar 2008    Temat postu:

Mi sie wydaje, że to coś z zapłonem jeżeli masz elektroniczny spróbuj przełożyć od kogoś moduł lub impulsator możliwe że to jest przyczyną.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 9:22, 13 Mar 2008    Temat postu:

Dzięki wielkie chlopaki za pomoc.Jest juz wszystko ok tylko jeden mały problem.Jade na bardzo niskich obrotoch i nagle dam gaz do końca to śmiesznie sie zamuli gdzies na 1 sekunde a potem juz jest swietnie ciągnie.Ogólnie mi to nie przeszkadza. Tata twierdzi ze to normalne ze sie zamuli jak sie z niskich obrotów odrazu wcisnie gaz do oporu.

Co myślicie na ten temat??? To normalne ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Czw 9:25, 13 Mar 2008    Temat postu:

w sumie normalne bo dostaje mala dawke paliwa i za chwile jak mu dasz pelny gaz to dostaje duza dawke i zalewa swiece i dlatego go zmuli.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Czw 16:04, 13 Mar 2008    Temat postu:

wogule silniki simków są wysokoobrotowe wiec nie dziw sie jak jedziesz np 4 30km/h dasz gaz na maxa i ci go muli albo stoji w miejscu....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MacieLLo
Nowicjusz
Nowicjusz


Dołączył: 11 Mar 2008
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:55, 13 Mar 2008    Temat postu:

Aha czyli nie mam sie o co martwic. Dzieki za rade. ;-)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin