Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
trudno powiedzieć co to za przyczyna...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 20:32, 01 Maj 2011    Temat postu: trudno powiedzieć co to za przyczyna...

Witam. Problem jest następujący, Simson s51 zapłon platynkowy, wymieniłem uszczelki w gaźniku bing 17 bo łapał lewe powietrze , no i po ustawieniu zapłonu wszystko ładnie chodziło palił za drugim kopem na ssaniu. Gdy ssanie wyłączone jest to jak dam mu gazu odrazu tak szybko to się dławi i nie wchodzi w obroty jak dam ssanie to odrazu prawidłowo jest. Nie wiem co może być juz gaźnikiem się bawiłem i iglicą i nic nie wiem co to może być. Jeżdzic da się tylko na ssaniu i wszystko ok jest ale bez ssania nie da rady nim jechać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Stefan
Simson Fan
Simson Fan


Dołączył: 29 Gru 2010
Posty: 995
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 23 km od Nowego Sącza
Płeć: Mężczyzna

PostWysłany: Nie 20:38, 01 Maj 2011    Temat postu:

Jak na ssaniu to oznacza że masz bogatszą mieszankę. Weż podnieś mu pływak .Powinien chodzić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 21:06, 01 Maj 2011    Temat postu:

Ja miałem podobny problem i okazało się że simering nie trzymał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 21:14, 01 Maj 2011    Temat postu:

może się pływak zawiesił?
u mnie tak się działo jak miałem pierścionki do wymiany;D
przed tem dobrze było?Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
eros1
Nowicjusz
Nowicjusz


Dołączył: 23 Kwi 2011
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 22:57, 01 Maj 2011    Temat postu:

Macie racje plywak szwankuje ale może to być również problem z dojsciem paliwa bo jak na ssaniu to paliwo zasysa i leci a bez moze miec problem zmien węzyk i kranik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pon 17:33, 02 Maj 2011    Temat postu:

no kranik jest nowy i wężyk też , no zapłon ustawiany i pali od drugiego kopa , nie wiem co może być a jak w bingu się przestawia ten pływak wcześniej na tym ustawieniu to chodził dobrze , jak go podnieść czy opuścić bo nie wiem jak to się robi...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin