Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson sr50 nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek24
Nowicjusz
Nowicjusz


Dołączył: 17 Mar 2011
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:02, 15 Sie 2011    Temat postu: simson sr50 nie pali

zaczęło się od braku iskry potem gdy zrobiłem iskrę to simson nie chce palić 2 razy przeczyściłem gaźnik ustawiłem zapłon i dalej nic raz na jakiś czas strzeli z tłumika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Pon 19:09, 15 Sie 2011    Temat postu:

Sprawdź kondensator, może bubluje Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pon 19:18, 15 Sie 2011    Temat postu:

Ustaw dobrze zapłon,też mi tak czasami strzelał i właśnie to była wina źle ustawionego zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Wto 12:08, 16 Sie 2011    Temat postu:

A jaka masz pewność że zapłon masz dobrze ustawiony? ustawiałeś z poradników 0.4mm? Jeśli tak to powiem Ci że 0.4mm to jest wartość książkowa do nowych simsonów. Na takiej przerwie chodzi często dobrze ale nie zawsze. Pokombinuj z zaplonem. Sprawdz cewkę WN jeżeli zaplon będzie na 101% ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Wto 19:04, 16 Sie 2011    Temat postu:

Jeżeli sprzela ci z rury to zapłon masz przyśpieszony. Może wymień kondensator albo masz przebicie na fajce lub świecy. Jeżeli to nie pomoże sprawdź klin na magnecie Happy Miałem podobny problem i wymiana startego klina pomogła Happy
Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek24
Nowicjusz
Nowicjusz


Dołączył: 17 Mar 2011
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:42, 17 Sie 2011    Temat postu:

zapłon jest dobrze ustawiony bo sobie zaznaczyłem kiedyś i zawsze jest ok , zauważyłem że jak nie było iskry to świeca się zepsuła na starym kondensatorze gdy zmieniłem na orginalny to zapalił i po chwili zgasł i mi zepsuło świece , ale niemam pewności że te kondensatory są dobre więc kupie nowy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Śro 21:28, 17 Sie 2011    Temat postu:

Nie radzę montować od malucha żadnych kondensatorów - qpa Sad (1) Kup normalne do simka oryginalne, kiedyś były "Tesla", teraz niewiem jakie są, ale są dostępne bo kupywałem ostatnio Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek24
Nowicjusz
Nowicjusz


Dołączył: 17 Mar 2011
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:37, 18 Sie 2011    Temat postu:

byłem w sklepie po kondensator ale nie było więc postanowiłem coś pokombinować ze starym wyczyściłem goi chodzi na razie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Pią 7:35, 19 Sie 2011    Temat postu:

wision napisał:
Nie radzę montować od malucha żadnych kondensatorów - qpa Happy

A to niby czemu nie radzisz?
Ja uważam ze są plusy
-są trwalsze
-po zamontowaniu nawet jak już się zepsuje łatwo go wymienić
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin