Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ciągnie sprzęgło ;(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:19, 09 Sie 2011    Temat postu: Ciągnie sprzęgło ;(

Od niedawna zaczęło mi coś zgrzytać podczas jazdy im więcej gazu tym gorszy zgrzyt. Dziś w ogóle nie zapali bo ciągnie sprzęgło, a jak naciskam sprzęgło to do końca nie pójdzie, co może być nie tak? Sad (1)
Regulowałem i dalej nic ;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Wto 18:58, 09 Sie 2011    Temat postu:

Spusc olej i odkrec lewy dekiel i sprawdz co sie tam dzieje, byc moze zebatki sie sypia, a sprzeglo tez moglo juz sie zuzyc

Ostatnio zmieniony przez matekk91 dnia Wto 19:00, 09 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 9:54, 10 Sie 2011    Temat postu:

1 tydzień temu wysypało mi się sprzęgło, odkręciła ta śrubka się, złożyłem 2 dni pojeździło i zaczęło zgrzytać. Ale zrobie tak jak mówisz Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:24, 19 Sie 2011    Temat postu:

Dzisiaj rozkręciłem dekiel i ten kloszyk (to chyba sprzęgło) .
Zrobiłem zdjęcia bo nie wiem czy to ma być takie pokrzywione. Co robić dalej?


http://fotoo.pl/hosting-zdjec/2011-08/935a9e6b/sl374950.jpg.html
http://fotoo.pl/hosting-zdjec/2011-08/969de249/sl374951.jpg.html


Ostatnio zmieniony przez Daniel987 dnia Pią 16:42, 19 Sie 2011, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Pią 19:23, 19 Sie 2011    Temat postu:

A dobrze wszystko skręciłeś? Na zdjęciu wygląda wszystko ok, a co do ciągnięcia sprzęgła, to pasowałoby je całe rozkręcić, tarcze dobrze wymyć i odtłuścić, benzyną czy czymś i dobrze wysuszyć, złożyć, zalać "najlepiej" nowy olej, hipol i ma nie ciągnąć, lekko zawsze będzie ciągnęło ale się nie należy tym przejmować. Jeśli sprzęgło ciągnie, motor powinien zapalić, musiałoby ślizgać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 10:33, 20 Sie 2011    Temat postu:

albo zamiast hipolu wlej jakiś inny olej, na rożnych forach już czytałem nie raz ze hipol ma tendencję do ciągnięcia tarcz a jak jest na prawdę to nie wiem ponieważ nie używam hipolu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:34, 20 Sie 2011    Temat postu:

rozebrałem, ale tarcze są dobre. Mają jeszcze te ząbki, nie są gładkie.

Zdjęcia :
http://img806.imageshack.us/img806/226/sl374955.jpg
http://img88.imageshack.us/img88/9819/sl374954.jpg
http://img545.imageshack.us/img545/6263/sl374953.jpg
http://img7.imageshack.us/img7/6061/sl374952.jpg

schwalbe96 jaki proponujesz wlać?


Ostatnio zmieniony przez Daniel987 dnia Sob 10:44, 20 Sie 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 10:39, 20 Sie 2011    Temat postu:

szczerze to ja różnie lałem wiem ze zaraz ktoś powie ze nie powinno się tak ale ja nie miałem z tym problemów ale przeważnie lałem CASTROL MTX albo Mobil

Ostatnio zmieniony przez schwalbe96 dnia Sob 10:40, 20 Sie 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:42, 20 Sie 2011    Temat postu:

i wszystko było Ok ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 10:45, 20 Sie 2011    Temat postu:

tak na Castrolu było ok teraz mam jakiś inny olej i jest bardzo dobry chcesz to zaraz mogę podać ci nazwę ale myślę ze Castrol powinien być ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:48, 20 Sie 2011    Temat postu:

Ale to nie powinno być przez olej. Tarcze są ok, zdjęcia dałem może ktoś zobaczyć czy to faktycznie tarcze zużyte czy może popychacz do sprzęgła ? :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 10:52, 20 Sie 2011    Temat postu:

nie powinno być ale może być, czasem olej jest za gęsty lub za rzadki. Ja bym to na twoim miejscu sprawdził ... a stary olej nie musisz wylewać tylko wlej w jakaś butelkę jak jest jeszcze nie zużyty w dobrym stanie, A miałeś może jakieś grudki w oleju np koloru białego >?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:55, 20 Sie 2011    Temat postu:

Nie jest zużyty, wlałem do słoika. A miały być grudki, bo nic białego nie było.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 10:56, 20 Sie 2011    Temat postu:

nie jak nie było grudek to był ok ... Happy jak są grudki to oznacza ze się zważył a to źle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniel987
Nowicjusz
Nowicjusz


Dołączył: 18 Lip 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 11:02, 20 Sie 2011    Temat postu:

Miałem hipol GL-3 80W-90 .. może to faktycznie przez olej. Sprwadziłem tarcze wszystko ok (zdjęcia). Bolec co wypycha sprzęgło jest ok. Co jeszcze może być nie tak, albo co sprawdzić? Może jak założe sprzęło wleje olej to bd ok, czy nie bardzo? ;/

Ostatnio zmieniony przez Daniel987 dnia Sob 11:02, 20 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin