Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson Sr50 12V platynki problem z zapłonem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudus8
Nowicjusz
Nowicjusz


Dołączył: 09 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:07, 20 Lip 2014    Temat postu: Simson Sr50 12V platynki problem z zapłonem

Witam!
Mam ciągłe problemy z moim Simsonem Sr50 12V zapłon platynki.
Simson ma problem z zapalaniem, jak jest zimny to jeszcze jakoś zapali chociaż też ciężko, strzela z tłumika przy kopaniu w starter (czasem "słabo strzela a czasem bardzo głośno) ale w końcu jakoś odpali.
Jak już odpali to jedzie bez problemu, ma moc itd.
Gdy jest ciepły problem z zapalaniem jest bardzo duży, również trzeba kopać i znów strzela bardzo mocno przy kopaniu w starter.
Niestety na ciepłym rzadko kiedy odpali na "kopa" pomaga tylko dłuższe pchanie motoru.
zapłon niby dobrze ustawiony, 1,8 przed GMP sprawdzone czujnikiem zegarowym, przerwa na platynach 0,4 (platynki nowe mają przejechane może z 2 tyś km)
Założyłem nowe te motylki co trzymają stator, bo myślałem że może przez to przestawia mi się jakoś zapłon.

No i zdecydowaliśmy się z kolegom z którym robię motor zdjąć magneto.
Tutaj pojawiają się schody:
Magneto trze się o cewki ( magnes jest aż cały przetarty na magnecie)
Zmartwiłem się trochę i po konsultacji z ojcem zamówiłem nowe łożyska na wał FAG teflonowe i simeringi.
No ale nie wiem czy dobrze zrobiłem?
Mam wrażenie, że niepotrzebnie utopiłem kasę....Huh
Kupiłem także nową cewkę od świateł (mam słabe) oraz nową cewkę od zapłonu w stator- niestety nie założyłem jeszcze nowych cewek.
Kupiłem też jeszcze raz nowe platyny i myślę założyć od razu nowe.
Kondesator wczoraj założyliśmy nowy w miejscu gdzie jest instalacja od Sr zamiast normalnie w statorze.
Cewka od ładowania w moim statorze ma jakby przecięty jeden zwój od uderzenia czymś ostrym.
Czy może mieć to jakiś wpływ na ładowanie?

Zakupiłem przy okazji też nową cewkę od ładowania.

Jak teraz "ugryźć" mój problem?
Myślę, teraz że zamiast kupować nowe łożyska na wal, mogłem kupić nowe magneto bo pewnie to jest przyczyną moich problemów.

Simson miał od zawsze taki problem, że nieoczekiwanie gasł tak jakby go zgasić ze stacyjki, po czym odpalał i jechał bez problemowo....

Masakra nie wiem zupełnie co zrobić aby nie wydawać niepotrzebnie więcej kasy.....Huh

Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 17:13, 20 Lip 2014    Temat postu:

Iskra jest taka jak powinna być? Te nowe cewki już założyłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dudus8
Nowicjusz
Nowicjusz


Dołączył: 09 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:53, 20 Lip 2014    Temat postu:

Czy taka jak powinna być to nie wiem.
Jest dobra, niebieska.
Jeszcze nie założylem nowych cewek.

Najbardziej martwi mnie tarcie się cewek o magneto....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 10:19, 21 Lip 2014    Temat postu:

Nie moze być tarcia, załóż nową cewkę, może jest zużyta od tarcia, załóż nową i zobacz czy trze.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin