Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
SIMSON PO WYMIANIE LOZYSK NA WALE NIE MA SILY
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 2:17, 10 Lis 2007    Temat postu:

Ja mialem podobny przypadek jak skladalismy jawe kolegi. Lozyska za mocno wbite w karter, tak przycisniete ze nie chcialy sie obracac, simmeringi na lozyska na chama dobite, walu sie ledwro reka dalo ruszyc. Rozeebralismy i poskladalismy z odpowiednim odstepem miedzy lozyskami a simmeringami a karterem. Jezeli nawet na luzie nie chce chodzic, jezeli masz lampe stroboskopowa to sprawdz nia zaplon. Jezeli nie zrob to analogowo, zdejmij magneto, jak kolega mowil moze lklin sciety i nie w tym miejscu iskre ma. Mi jak sie odkrecilo magneto to zahaczylo 1 magnesem o iskrownik i przestawilo mi zaplon - na chama pzresunelo na skraj ze byl tak spozniony ze dostawal iskre tuz przed tym jak byl koniec cyklu rozprezena. Mam nadzieje ze wiecie o co chodzi, mial iskre w momencie gdy paliwo uciekalo do tlumika (powinny spaliny) Za to fajny bajer byl, bo z tlumika co ktorys wybuch ogien lecial ^^ ale co to za frajda jak na 1 ledwo ciagnal a na 2 gasl :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Śro 21:17, 21 Lis 2007    Temat postu:

siemka mam problem z simkiem robilem sobie remont wymienilem wszystkie lozyska zimeringi poustawialem wszystko i dalej cos niegra simson nie ma sily piszczy cos w silniku okropnie niechce zapalic a jak juz zapali to tak chodzi bo chodzi doradzcie mi co to moze byc rozbieralem ten silnik 2 raz w ciagu 2 miesiecy i ciagle wymienialem cos i dalej nie chodzi
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin