Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson gdy ciepły nie pali
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
deri12345
Nowicjusz
Nowicjusz


Dołączył: 07 Maj 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:57, 07 Maj 2010    Temat postu: Simson gdy ciepły nie pali

Simson po nagrzaniu nie chce wejść na obroty, po kilku sekundach gaśnie. Jest jeszcze taka rzecz gdy stoi gdy puszcze gas to nie gaśnie, ale podczas jazdy musze cały czas dodawać gazu, a zmienianie zapłonu nic nie daje. Co jest? Prosze o szybkie rady.

Przeniosłem temat z działu "Nasze Simsony". To twój pierwszy post, ale zwracaj uwagę, w jakim dziale zakładasz temat.
Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 10:30, 09 Maj 2010    Temat postu:

Sprawdzałeś inną świecę?
Napisz jakiego masz sima, typ, instalacje itp :!
To że kiedy stoi i puścisz gaz i nie gaśnie to normalne bo przecież to są wolne obroty, a podczas jazdy gdy tak zrobisz to może zgasnąć bo dostaje za mało paliwa aby uciągnąć.
Wolne obroty jeżeli są dobrze ustawione to są po co, aby silnik na luzie nie gasł i dostaje wtedy optymalną dawkę mieszanki.
Podczas jazdy ( bez gazu i nie da dół) motor może zgasnąć gdyż dostaje za mało tej mieszanki aby uciągnąć sam motor i kierowcę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
deri12345
Nowicjusz
Nowicjusz


Dołączył: 07 Maj 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:45, 15 Maj 2010    Temat postu:

Mam simsona s51 endyro, a zmiana zapłonu nic nie daje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Sob 12:30, 15 Maj 2010    Temat postu:

Sprawdź poziom paliwa w komorze pływakowej i przeczyść dobrze gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 18:41, 15 Maj 2010    Temat postu:

Gaźnik masz wyregulowany?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
deri12345
Nowicjusz
Nowicjusz


Dołączył: 07 Maj 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:11, 17 Maj 2010    Temat postu:

regulowanie gaźnika nic nie daje

Ostatnio zmieniony przez deri12345 dnia Śro 16:19, 19 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsar
Simson Fan
Simson Fan


Dołączył: 06 Lis 2008
Posty: 558
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Śro 21:22, 19 Maj 2010    Temat postu:

siema

ja też mam podobny problem ponieważ jak simsona jest zimny to ładnie pali a jak sie rozgrzeje to gaśnie czego to może być wina ? simson to sr50
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 20:58, 20 Maj 2010    Temat postu:

Może świeca, może cewka butelkowa a może cewka zapłonowa w iskrowniku która dostaje przebicia po nagrzaniu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsar
Simson Fan
Simson Fan


Dołączył: 06 Lis 2008
Posty: 558
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Czw 21:59, 20 Maj 2010    Temat postu:

Świeca napewno nie bo sprawdzałem i na żadnej nie ma iskry a cewke butelkową zmieniałem na jesieni
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ramonez1
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 22:05, 20 Maj 2010    Temat postu:

ja znow mam taki problem ze gdy dodaje gaz na max to mi sie dusi a jak wlacze ssanie to jest ok ,czyszczenie gaznika nic nie pomoglo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 13:54, 21 Maj 2010    Temat postu:

kKarolsar masz dwa konta? A cewka zapłonowa?

ramonez1 Wyreguluj gaźnik, zmniejsz delikatnie dawkę, lub sprawdź inną świecę.
I jaki masz zapłon :!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Maro
Nowicjusz
Nowicjusz


Dołączył: 13 Sty 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 14:05, 21 Maj 2010    Temat postu:

Może ci tłok puchnie? Masz Oryginalny czy jakąś polską podróbę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Pią 15:35, 21 Maj 2010    Temat postu:

To raczej nie od tłoka..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsar
Simson Fan
Simson Fan


Dołączył: 06 Lis 2008
Posty: 558
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Sob 18:54, 22 Maj 2010    Temat postu:

Pustack napisał:
kKarolsar masz dwa konta? A cewka zapłonowa?

[i :!

mam jedną konto a cewke zmieniałem i nie pomogło czyli świece i cewke można wykluczyć dodam jeszcze ze jak jest ciepły to iskry nie ma


Ostatnio zmieniony przez karolsar dnia Sob 19:32, 22 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsar
Simson Fan
Simson Fan


Dołączył: 06 Lis 2008
Posty: 558
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 21:21, 23 Maj 2010    Temat postu:

a może by taka przyczyna ze mi tłok puchnie ? chodz jak mi zgaśnie i kopniakiem ruszam to normalnie chodzi

Ostatnio zmieniony przez karolsar dnia Pon 21:03, 24 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin