Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simek się buntuje.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:34, 28 Sty 2012    Temat postu: Simek się buntuje.

Witam. To może zaczniemy od przedstawienia, więc mam simka s51 enduro 1990r. elektronik. Gdzieś w połowie wakacji zrobiłem remont silnika, wymieniłem cylinder na 60ccm, zmieniłem łożyska na wale i simeringi. Wtedy miałem gaźnik 16n3-4. Simson fajnie jeździł i dobrze się sprawował przez jakieś 3 miesiące aż do czasu kiedy to urwała mi się linka od gazu. Wymieniłem wtedy linkę i rączkę od gazu i wtedy simek nie chciał mi chodzić poprawnie. Stał przez te kilka miesięcy w garażu. Ostatnio postanowiłem go odpalić, pobawiłem się w gaźniku i odpalił. Chodził fajnie pojeździłem trochę po śniegu, simek sprawował się znakomicie. Po kilku dniach gdy chciałem go odpalić, odpalił na ssaniu a gdy puszczałem ssanie to na chwilę wchodził na wysokie obroty i po chwili ma gasł. Postanowiłem że zmienię gaźnik. Kupiłem nowy gaźnik 16n1-11. Niestety, problem pozostał. Na dodatek cały czas zalewa świecę. Dodam że mam ustawioną najmniejszą dawkę paliwa na iglicy (blaszka na samej górze). Odpalam go i chodzi na ssaniu aż się zagrzeje a gdy puszczę ssanie to chwilę chodzi na wysokich obrotach i gaśnie, wykręcam świecę i jest mokra. Proszę nie udzielać odpowiedzi typu, "wyreguluj gaźnik", jeśli możecie podajcie mi konkretne czynności które mam wykonać aby simek działał poprawnie. Będę wdzięczny.Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 13:40, 28 Sty 2012    Temat postu:

ustawiałeś zapłon ? to też może mieć znaczenie.
wyczyść filtr powietrza oraz tłumik Happy
może coś nie tak z linką, daj iglicę na środkowy rowek i odpal na pycha po wyżej wymienionych czynnościach podejrzewam że powinien odpalić i zostanie tylko regulacja.


Ostatnio zmieniony przez schwalbe96 dnia Sob 13:41, 28 Sty 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 14:03, 28 Sty 2012    Temat postu:

Dzięki, postaram się to zrobić, najgorzej jest z odpaleniem na pych bo jest śnieg i jest ślisko.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 14:05, 28 Sty 2012    Temat postu:

Wiem mam ten sam problem ale odśnieżyłem taki pas 30 m tyle ile mogłem a resztę posypałem piachem. A jak simson ci odpali to bardzo dymi z rury wydechowej ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:33, 28 Sty 2012    Temat postu:

Ustawienie zapłonu częściowo pomogło. Simek odpala na ssaniu chodzi równo i bez ssania też, jednak na bardzo wysokich obrotach i nie mogę ustawić wolnych obrotów. A jeśli chodzi o tłumik to dymi dosyć mocno i pomiędzy tłumikiem a amortyzatorem (tylnym) wycieka gęsty i czarny olej, pewnie dla tego że jeszcze jest na dotarciu. Myślę że wyczyszczenie tłumika pomoże tylko nie wiem jeszcze jak to zrobić czy kompresorem czy po prostu wypłukać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 16:16, 28 Sty 2012    Temat postu:

Simering od strony sprzęgła.
Puszcza powietrze i ciągnie olej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 17:14, 28 Sty 2012    Temat postu:

dlatego pytałem może to być simering bo jak mocno dymi to pobiera olej od strony sprzęgła. Dla własnego spokoju zobacz co tam jest grane. Wiesz jak to zrobić? jak nie to pisz śmiało każdy kiedyś musi się czegoś nauczyć Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:48, 28 Sty 2012    Temat postu:

Myślę że simering to raczej nie. Kiedyś mi wybijało jeden ale od strony magneto i wtedy ciężko palił, ale sprawdzić zawsze można.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 19:09, 28 Sty 2012    Temat postu:

To pewnie z kosmosu olej brało... jak nie od sprzęgła.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Nie 13:22, 29 Sty 2012    Temat postu:

Spuść olej ze skrzyni i odpal go na chwile. Zobaczy wtedy czy ciągnął olej. Jak nie będzie dymił to znaczy że simmering masz do dupy Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
518
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2012
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:13, 30 Sty 2012    Temat postu:

Już wszystko w porządku.Wide grin Ten olej to nie był ze skrzyni tylko, mechanik który mi go remontował to kazał lać do benzyny mixol(ten taki w 1l butelkach) i jak on był na dotarciu to była za duża mieszanka. Wtedy nadmiar oleju się odkładał gdzieś i dopiero teraz wygoniło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pon 20:42, 30 Sty 2012    Temat postu:

jak chodzi prawidłowo to ok Happy
Zapraszamy do dalszego korzystania z forum Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin