Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simek ma iskre gdzy przejedzie 1km juz nie ma
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simeksr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 11:57, 09 Sie 2008    Temat postu:

moj tata i mechanik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Sob 12:00, 09 Sie 2008    Temat postu:

Tak popsrosty by sie zesrał cały?? Może nadzwyczajniej nie chcaiło mu się dochodzić co poszło i wymienił cały. Ale juz po fakcie, spróbuj wymienic kondensator i sie przejedź jak to nie to to to jeszcze pożycz cewkę WN bo kolega tak miał że nie chcaił palic mu jak sie przejechał i dobpiero załapał jak ostygł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simeksr50
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2008
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 12:25, 09 Sie 2008    Temat postu:

no ja mam identycznie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr50
Gość





PostWysłany: Śro 12:07, 13 Sie 2008    Temat postu:

simeksr50 napisał:
mi sie zdaje ze to morze byc kondensator bo juz na 3 swiecach patrzylem ale jak sprawdzic czy to napewno kondensator



Tak samo mysle ze to kondensator u mnie bylo to samo i byl kondensator
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Śro 12:18, 13 Sie 2008    Temat postu:

U mnie był ten sam problem. Wypychało simering od strony platynek i rzygało na platynki olejem, jak wyschło to zapalał, przejechałem 50m i znowu rzygało.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin