Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Rwie, przerywa, ciągnie, gdy gorący nie odpali...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kujda
Nowicjusz
Nowicjusz


Dołączył: 08 Sie 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 15:41, 18 Sie 2010    Temat postu: Rwie, przerywa, ciągnie, gdy gorący nie odpali...

Witam,
Mam problem dotyczący mojego Simsonka S51, 6V. Szukałem w wielu tematach, ale nie znalazłem odpowiedniej porady.
A więc gdy jest zimny i stoi na podnóżkach ładnie odpala, wchodzi na wysokie obroty, jednak gdy wsiadam i jadę nie może wejść na wysokie obroty, przerywa, rwie, zwalnia. Dodam żę moge jechać przy niskich obrotach(max. pół gazu).
Mam drugi problem, gdy mi zgaśnie a przejechałem kilka KM to mi nie chce odpalić. Jak odpali wchodzi na wysokie obroty i po sekundzie spada na niskie, rozkręca się przez 30sekund i już ładnie pracuje.

Myślałem nad zmianą cewki zapłonowej, czy to dobry wybór?

Nie musicie się śpieszyć z odpowiedzią ponieważ jestem u babci i rzadko mam zasięg więc muszę jeździć do miasta.

Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Czw 14:34, 26 Sie 2010    Temat postu:

Jaki masz tlok ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:37, 26 Sie 2010    Temat postu:

A to jest zapłon platynkowy czy mechaniczny?
Jeżeli masz platynkowy to spróbuj dać inny kondensator, jeżeli to nie będzie to, to przecież żadna strata bo kondensator zawsze może się przydać.
Najpierw jeszcze to spróbuj dać inną świecę, niewiele a może całkiem zmienić sytuacje.
Jeżeli masz miernik to możesz zmierzyć opór cewki zapłonowej ( tej w iskrowniku) i cewki butelkowej( miedzy stykami 1 i 15 powinno być kilka omów a miedzy 1 i wyjściem oraz 15 a wyjściem kilka kiloomów.
Jeżeli masz elektroniczny zapłon to zmierz opór impulsatora i cewki zapłonowej również.


Ostatnio zmieniony przez Pustack dnia Czw 21:40, 26 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin