Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
romet z silnikiem simsona odpalanie pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz6
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2016
Posty: 6
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: zawadzkie

PostWysłany: Wto 17:53, 27 Wrz 2016    Temat postu: romet z silnikiem simsona odpalanie pomocy

witam. mam rometa z silnikiem simsona 4b zaplon 12v platynki i nie mam iskry mam cos zle podlaczone czy potrzebuje akumulatora do tego i stacyjki itd ? prosze o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Wto 18:27, 27 Wrz 2016    Temat postu:

Wyregulowany zapłon? Wyprzedzenie, przerwa na platynkach? Sprawdź kondensator, cewkę butelkową. Możesz mieć coś źle podłączone. Akumulatora nie potrzebujesz do odpalenia silnika, stacyjki również. Da się to zrobić bez tego. Jeśli potrzebujesz schematy masz je tu: http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/schematy-elektryczne-seri-s-i-sr,1622.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz6
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2016
Posty: 6
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: zawadzkie

PostWysłany: Wto 18:47, 27 Wrz 2016    Temat postu:

dzieki wiec z tego co widze to od platynek idze u mnie tylko jeden kabel prosto do cewki bitelkowej a z iskrownika i tego drugiego ( nie wiem jak to sie nazywa )tez nie idze kabel w sumie z platynek maja isc 3 kable a u mnie jest jeden.czyli po podlaczeniu tych brakujacych kabli powinna sie pojawic iskra ? i z tego co widze to nie mam podstawki smarujacej czy jakos tak jest mi to potrzebne do odpalenia ?

Ostatnio zmieniony przez mateusz6 dnia Wto 18:58, 27 Wrz 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Wto 19:26, 27 Wrz 2016    Temat postu:

Z tego co mówisz to co nie wiesz jak się nazywa to kondensator. Tu masz podłączenie platynek na krótko http://obrazki.elektroda.net/55_1257274782.jpg
a tutaj jak mają być połączone kable w iskrowniku http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/iskrownik-sr50-88-i-iskrownik-s51-82,34809.html
natomiast tu masz cały schemat: http://obrazki.elektroda.net/57_1258888830.png
A co do tej ,,podstawki smarującej" to już kawał czasu się zajmuje simsonami ale o takim ,,czymś" nie słyszałem.


Ostatnio zmieniony przez Przemek.1997 dnia Wto 19:27, 27 Wrz 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz6
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2016
Posty: 6
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: zawadzkie

PostWysłany: Wto 19:44, 27 Wrz 2016    Temat postu:

rozumiem z tego schematu ze do cewki butelkowej ma isc kabel prosto z platynek ? bo u mnie do cewki idze kabel z tej srebrnej butelki takiej nie z tych miedzanych .mam to zamienic miejscami ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateusz6
Nowicjusz
Nowicjusz


Dołączył: 27 Wrz 2016
Posty: 6
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: zawadzkie

PostWysłany: Wto 19:45, 27 Wrz 2016    Temat postu:

czytalem ale u mnie jest troche inaczej i nie bardzo to rozumiem nie znam sie za dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Wto 19:48, 27 Wrz 2016    Temat postu:

Podałem Ci przecież jak mają być podłączone kable w iskrowniku. Skopiuje Ci skoro nie chce Ci się czytać.
- do cewki ładowania mają być podłączone 2 kable (ładowanie/stop)
- do cewki świetlnej 1 kabel
- układ zapłonowy: 1 kabel MUSI być tak podłączony, jak na schemacie.

Czyli przewód z cewki zapłonowej iskrownika ma być podłączony do: przerywacza, kondensatora i potem wyprowadzony na zewnątrz silnika w wiązce 4 kabli. Te 3 punkty muszą być ze sobą "zwarte" krótkimi kabelkami. Zazwyczaj jest tak, że:
1. Kabelek z cewki idzie na kondensator
2. Kabelek z przerywacza idzie na kondensator
3. Kabel z zewnątrz silnika (zapłon) też idzie na kondensator
Chodzi więc o to aby te punkty 1, 2, 3 były ze sobą połączone. Zazwyczaj jest to na kondensatorze, bo ma on śrubkę, która pozwala je ze sobą zacisnąć.
Ps. To srebrne przy cewkach to KONDENSATOR!


Ostatnio zmieniony przez Przemek.1997 dnia Wto 19:51, 27 Wrz 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin