Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przestawiony wał

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kochamsimsony
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2015
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śrem
Płeć: Mężczyzna

PostWysłany: Śro 21:44, 11 Maj 2016    Temat postu: Przestawiony wał

witam jechałem simsonem i sie zawieszał na 4 biegu czułem ze słabnął lecz dojechał do domu wygasiłem poczekałem. odpaliłem Po czym nie chodzi na wolnych obrotach tylko na wiekszym gazie nie wiem co jest. Cylinder nie ma rys gaźnik dobry stawiałem na cewke zapłonową i kupilem nową lecz nadal to samo. Dziś sciagłem z tatą (też mechanik) cylinder i zauważył ze wał jak by był nie rowno :/ Czy to moze być ta przyczyna ze podczas zacierania wał na siłe się jakoś przestawił i jest ta nie równa praca na wolnych obrotach? Dodam ze chodzi na ssaniu i jest to elektronik. Czekam na pomoc bo już się poddaję
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 8:53, 16 Maj 2016    Temat postu:

W sensie nie równo siedzi w karterach? Bo to po to są podkładki, które zakłada się od strony magneta więc siłą rzeczy zawsze będzie trochę bliżej krawędzi po przeciwnej stronie. Dlatego jeżeli luz został prawidłowo ustawiony i łożyska siedziały dobrze w gniazdach to nie powinno się nic dziać
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kochamsimsony
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2015
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śrem
Płeć: Mężczyzna

PostWysłany: Sob 0:05, 21 Maj 2016    Temat postu:

nie nie, te dwie pułkule od wału Były nie rowno ale mniejsza z tym Dziś przyszła przesyłka ponieważ tak jak pisałem u góry simosn no po tej " jezdzie " Nie chodzi zamowiłem i zamontowałem Nowy wał nowe lozyska Skf nowe simeringi,nowe uszelki grube ogrinale także nie ma nigdzie zadnej nieszczelnosci. jest to elektronik v6 Nowa podstawką do zapłonu nowy zapołon butelkowy i zapłonowy Nowa Embla czy jak to tam sie nazwya ta kostka pod filtrem powietrza,nowy cylinder simsonek chodził bardzo ladnie po zrobieniu tego remontu i po 10 minutach znow to samo co było czyli Gdy odpale to sie dusi i musze dawać wiecej gazu albo sanie wtedy pracuje kurcze no szlak mnie trafia wszystko nowe prawie. nikt nie chce mi nic doradzić. Czy znow by strzeliła cewka zapłonowa? No nie była ona zbyd dobra bo chyba chinska ze tak powiem kupywałem w mieśćie na szybko zeby odpalić go a przesyłke mam od Stazetu więc jestem zadowolony. Mogę nagrać film i wrzućić prace silnika może coś więcej mi powiecie. nie wiem... jest możliwosc ze to ta cefka poszła i nie wytwarza iskry na wolnych i nie ma odpału czy co tam ? Paliwo leci gaźnik czysty mam nawet drugi. mam w nim cylek 70 jak by co. no naprawdę już się z nim poddaje i nie wiem gdzie szukać Kurcze pomoźcie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 325
Przeczytał: 38 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Sob 13:04, 21 Maj 2016    Temat postu:

Myślę że zacząć od ustawienia zapłonu- lampa stroboskopowa, potem regulować gaźnik. Jaki kolor ma świeca? -niech popracuje trochę jak go odpalisz i zobacz jaka jest. Jeśli na ssaniu jest lepiej to wygląda na to że ma za mało paliwa,- przeczyścić gaźnik, lub założyć inny skoro masz (jeśli pracował prawidłowo).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kochamsimsony
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2015
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śrem
Płeć: Mężczyzna

PostWysłany: Sob 22:46, 21 Maj 2016    Temat postu:

Dzis przyjechała kolejna nowa cewką butelowa i zaplonowa DDR to samo iskra niebieska skacze po świecy wiecie o co mi chodzi. Gaźniki nie reagują na żadną śrubke. Tylko na ssaniu chodzi a bez na wysokim gazi :/ paliwo leci Gaźniki czyste. Jest możliwość ze coś z stacyjka? Jakoś przepuszcza źle prąd i skacze iskra bo resztę elektroniki mam nowe praktycznie i jak skręcenie kierownica to tez gaśnie ale nie wiem czy poprzez jakiś prąd albo się coś naciąga? Nigdy tak nie miałem

Ostatnio zmieniony przez kochamsimsony dnia Sob 22:49, 21 Maj 2016, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 325
Przeczytał: 38 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Nie 12:14, 22 Maj 2016    Temat postu:

Może lewe powietrze? Uszczelka gaźnik-cylinder, cylinder -kartery, simmeringi na wale w porządku?
Nie dymi nadmiernie podczas pracy? Jak wygląda świeca? A filtr powietrza jest w porządku? Sprawdzałeś ustawienie zapłonu?Jeśli jest dobrze ustawiony, to ja instalacje elektryczną zostawiłbym już w spokoju.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kochamsimsony
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2015
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śrem
Płeć: Mężczyzna

PostWysłany: Nie 21:20, 22 Maj 2016    Temat postu:

Tata coś pogrzebał od rana,nie chce powiedzieć co było i chodzi Happy!! Coś z starym gaźnikiem ale co? Na innym chodzi. Tamten ma dysze czyste pływak działa iwg. Mniejsza z tym Panowie teraz mam takie pytanie bo silnik po kapitalce dobrze wszystko spasowane pali ładnie tylko jak jadę 2-3-4 bieg i mam gaz równo to nie jedzie płynnie tylko sobie tak raz zwolni i do przodu i tak ciągle jak chce jechać na równym gazie. Czy elektroniki tak mają? Mogę to nagrać i pokazać Happy :budzjelopa albo się rozpędza do pewnej prędkości (gaz) i jak ma lekko to od puszcza czy jak.moze wiecie?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin