Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem Simson S51 B2-4

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 22:18, 21 Maj 2016    Temat postu: Problem z odpaleniem Simson S51 B2-4

Witam, Dziś jadąc sobie spokojnie simson nagle gaśnie próbując wydaje z siebie dziwny dźwięk tak jakby coś tarło o ścianki cylindra.Przyprowadziłem go do domu próbowałem go odpalić 1h później simson odpalił dosłownie na 3 sekundy i zgasł wydając z siebie ten dziwny dźwięk jakby się zatarł próbowałem dalej i za każdym kopnięciem simek odpalał na 3 sekundy:
Zaznaczę że:
-Iskra idealna
-zapłon idealnie ustawiony
-paliwo elegancko dochodzi
-Olej w silniku max

Zaniepokój to ten dziwny dźwięk

Proszę o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 34 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Nie 12:18, 22 Maj 2016    Temat postu:

Trzeba zdjąć głowice i cylinder i zobaczyć co się dzieje, wygląda na uszkodzenie mechaniczne w cylindrze i skrzyni korbowej. Raczej go już nie próbuj odpalać bo jeśli jakiś kawałek metalu skacze sobie w cylindrze i skrzyni korbowej, to może narobić dużo szkód.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:28, 22 Maj 2016    Temat postu:

Zdjąłem cylinder i nie ma nawet żadnej ryski z tłokiem też wszystko Ok
-Chciałem tłokiem pokręcić własnymi siłami ale wał ani rusz
-Dopiero kiedy kopie delikatnie ciężej niż jak simek był na chodzie to wał się kręci


Myślę że to zatarte łożysko na wale ?? Czyli muszę rozpoławiać silnik :/ ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 34 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Nie 21:34, 22 Maj 2016    Temat postu:

Prawdopodobnie łożysko stopy korbowodu. Przy ściągniętym cylindrze spróbuj poruszać korbowodem, jeśli jest opór to łożysko stopy padnięte, najlepiej wtedy wymienić wał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:10, 23 Maj 2016    Temat postu:

Dziś przygotowany już do wyciągania silnika z ramy tak z ciekawości odkręciłem magneto zobaczyłem że cewka zapłonowa się delikatnie popuściła i przecierała o magneto dlatego wał tak ciężko się obracał .

złożyłem szczęśliwy wszystko do kupy simek odpalił od kopa wkręcił się na obroty przez kilka sekund po czym spadł z obrotów za każdym razem dzieje się tak samo

Czy jest to spowodowane źle ustawionym zapłonem ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 34 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Śro 20:01, 25 Maj 2016    Temat postu:

Być może, ustawienie zapłonu to warunek konieczny przed dalszymi regulacjami. Dziwne tylko że na początku piszesz ze zapłon idealnie ustawiony- z trącą cewką o magneto to niemożliwe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:09, 25 Maj 2016    Temat postu:

Zapłon był ustawiony idealnie spójrz co napisałem :

" z ciekawości odkręciłem magneto zobaczyłem że cewka zapłonowa się delikatnie popuściła i przecierała o magneto dlatego wał tak ciężko się obracał . "

Zaznaczyłem sobie układ ale najwyraźniej nie było idealnie ustawione


Problem mi się zwiększył otóż chciałem ustawić zapłon żeby wkręcał się na obroty przy którejś tam próbie simek nagle zgubił iskrę :O

Cewka (NN) jest sprawna
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pon 19:11, 30 Maj 2016    Temat postu:

Elektronik czy platyniarz?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:28, 30 Maj 2016    Temat postu:

Elektronik 6v

Ostatnio zmieniony przez bigusta12 dnia Pon 21:32, 30 Maj 2016, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Wto 17:33, 31 Maj 2016    Temat postu:

Przy elektroniku najczęściej pada moduł zapłonowy, ale hola hola.. zanim zechcesz kupić nowy to zapoznaj się z tym tematem
http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/rozwiazywanie-wiekszosci-problemow-z-zaplonem-elektronicznym,25036.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:58, 31 Maj 2016    Temat postu:

Z tym zapoznałem się już bardzo dobrze Wide grin

Tak jak napisałeś padł mi moduł zapłonowy trochę się zdziwiłem że to moduł bo on siedział tam prawdopodobnie od nowości (DDR) przez tyle lat dopiero teraz padł

Teraz simek pali jak zapalniczka

Dziękuje bardzo za pomoc
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin