Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z założeniem nowych klocków do przedniego koła

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek007
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:13, 09 Cze 2010    Temat postu: Problem z założeniem nowych klocków do przedniego koła

Dzisiaj kupiłem nowe klocki(te całe szczęki) hamulcowe do przedniego kola do bebna s51. Wyjałem stare.Najpierw zdjalem to zabezpieczenie potem wyjąłem je stopniowo z tych bolców oraz wyjąłem też sprężynke która łączy te dwie szczęki.Teraz gdy założyłem nowe i złożyłem go to założyłem linke na ten mechanizm co sie nakłada na ten bolec gwintowany co ma go naciągać linka aby hamował.Zrobiłem tak jak wczesniej bylo.Lecz teraz gdy nacisne klamke to nie odbija i jest bardzo luzna linka.Dałem ją jak najwyzej aby naciagniecie bylo jak najwieksze i nic to samo Sad (1)

Prosze o pilna pomoc iz potrzebuje bardzo simsona do pracy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 21:16, 09 Cze 2010    Temat postu:

sprężynki nie zapomniałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek007
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:28, 09 Cze 2010    Temat postu:

Chodzi o ta sprezynke co jest miedzy tymi szczekami ??? Jesli tak to jest ona zalozona
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 21:40, 09 Cze 2010    Temat postu:

a przy nóżce od hamulców też jest sprężynka, zobacz czy się nie odczepiła.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Śro 21:47, 09 Cze 2010    Temat postu: Re: Problem z założeniem nowych klocków do przedniego koła

bartek007 napisał:
Dzisiaj kupiłem nowe klocki(te całe szczęki) hamulcowe do przedniego kola do bebna s51. .Lecz teraz gdy nacisne klamke to nie odbija i jest bardzo luzna linka.Dałem ją jak najwyzej aby naciagniecie bylo jak najwieksze i nic to samo Sad (1)



Napisal ze wymienil szczeki w przednim kole
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szydlos
Nowicjusz
Nowicjusz


Dołączył: 29 Maj 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Kłodawa

PostWysłany: Śro 21:48, 09 Cze 2010    Temat postu: Re: Problem z założeniem nowych klocków do przedniego koła

JANASZ ja mowie o przednim kole nie o tylnim.....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 21:51, 09 Cze 2010    Temat postu:

sorry, spróbuj wuregulować linkę przy rączce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartek007
Nowicjusz
Nowicjusz


Dołączył: 09 Cze 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:28, 09 Cze 2010    Temat postu:

Tam to sie minimalnie tylko poluznia badz pociasnia a tam jest za duzy luz zeby cokolwiek przy raczce zdziałac.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Czw 7:15, 10 Cze 2010    Temat postu:

http://img06.allegroimg.pl/photos/oryginal/10/51/59/58/1051595835

sproboj ten pret przykrecany na srubke cofnac troche do tyly czyli zeby byl przesuniety w strone przodu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Czw 7:23, 10 Cze 2010    Temat postu:

a jak ręką sam naciśniesz hamulce to działa normalnie? jeśli tak to da rade jeszcze podciągnąć na tym pręcie? (końcówka linki)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szydlos
Nowicjusz
Nowicjusz


Dołączył: 29 Maj 2010
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Kłodawa

PostWysłany: Czw 7:36, 10 Cze 2010    Temat postu:

Niech ktoś zrobi ze dwie fotki jak to ma założone ten cały beben plus ten naciagacz.
Bede wdzieczny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 11:12, 10 Cze 2010    Temat postu:

Może masz źle ustawioną dźwignię na bębnie, którą ciągnie linka i jest za duży luz. Tak to u mnie wygląda:
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin